

<!DOCTYPE html>
<html>
    <head>
        <title>Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot; - Vivere Giovani</title>
<meta name="description" content="&quot;Ti parler&ograve; d&rsquo;amor&quot; &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto,..." />
<meta name="Keywords" content="Teatro Tina Di Lorenzo,Noto,Ti parlerò d'amor,Daniela Rossello,Laura Giordani,Emanuele Puglia,Alessandro Incognito" />
<meta name="news_keywords" content="Teatro Tina Di Lorenzo,Noto,Ti parlerò d'amor,Daniela Rossello,Laura Giordani,Emanuele Puglia,Alessandro Incognito" />
<meta name="sections" content="Cartellone" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;"      >
<meta property="og:description" content="&quot;Ti parler&ograve; d&rsquo;amor&quot; &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto, passando per il primo jazz orchestrale, le canzoni del Regime, lo swing degli Americani, fino ai&nbsp;ritmi esotici d&rsquo;Oltreoceano deg...">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1518798926567_1518798955.jpg--al_di_lorenzo_di_noto_si_parlera__d_amor_.jpg?1518798956000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;">
<meta property="twitter:description" content="&quot;Ti parler&ograve; d&rsquo;amor&quot; &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto, passando per il primo jazz orchestrale,...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1518798926567_1518798955.jpg--al_di_lorenzo_di_noto_si_parlera__d_amor_.jpg?1518798956000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1518798926567_1518798955.jpg--al_di_lorenzo_di_noto_si_parlera__d_amor_.jpg?1518798956000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html" /><meta property="datePublished" content="2018-02-16T15:40:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html","headline":"Al Di Lorenzo di Noto si parlerà \"d'amor\"","text":"Per la sezione \"Palco centrale-Non solo Classici\", il teatro Tina Di Lorenzo di Noto mette in scena il 17 febbraio \"Ti parlerò d'amor\", spettacolo musicale prodotto dall'Associazione Incanto Mediterraneo, con la regia di Emanuele Puglia, e che pure in scena, e con Daniela Rossello, Laura Giordani e Alessandro Incognito. \"Ti parlerò d’amor\", è uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto - colonna sonora della società europea dal 1870 - ai “caffè concerto”, moda che fuoreggia in Italia alla fine dell’800, agli anni della Bella Epoque con l'operetta firmata da Petri, Costa, Lombardo, Ranzato, e successivamente soppiantata dal varietà che ha come protagonista la città di Napoli con i suoi poeti, scrittori e giornalisti, autori di conosciute e apprezzate canzoni partenopee. L'origine della fonografia e della radio accompagnano, invece, la diffusione del jazz in Italia e delle prime grandi orchestre. Si assiste così alla nascita delle canzoni italiane nel primo dopoguerra: le “canzoni del Tabarin” con alcuni famosi protagonisti: Gabriele D’Annunzio, Anna Fougez, Ettore Petrolini con i suoi personaggi ironici e ghignanti del varietà. Emanuele Puglia, Daniela Rossello e Alessandro Incognito in \"Ti parlerò d'amor\" Ma ci sono anche gli anni Trenta con la battaglia tra le “canzoni di regime”, che accompagnano i combattenti nella guerra in Etiopia, e la musica d’importazione americana, lo swing, riproposto da autori come Gorni Kramer, Natalino Otto, il Trio Lescano, Alberto Rabagliati, Ferruccio Tagliavini, il Quartetto Cetra. Musica e storia con lo sbarco degli alleati, la caduta del fascismo, il governo Badoglio, il breve armistizio, la tragica notte dell’8 settembre: a far dimenticare l'atrocità della guerra ci pensano  le tante canzoni di quello che fu battezzato “filone dell’allegria”, e con l’arrivo degli americani, i dischi della vittoria, il boogie-woogie, le trasmissioni a pioggia delle stazioni dell’american Forces Network. E si arriva alla soglia degli anni ’50 con i nuovi ritmi esotici d’Oltreoceano: rumba, samba, raspa, bajon, spirou, conga… Questo, e tanto altro ancora, è \"Ti parlerò d’amor\" tra musica, teatro, danza e riferimenti storici.","keywords":"Teatro Tina Di Lorenzo,Noto,Ti parlerò d'amor,Daniela Rossello,Laura Giordani,Emanuele Puglia,Alessandro Incognito","articleSection":"Cartellone","image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1518798824859_1518798844.jpg--.jpg?1518798845000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1518798824859_1518798844.jpg--.jpg?1518798845000","@type":"ImageObject"},"description":"<p>\"Ti parler&ograve; d&rsquo;amor\" &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto, passando per il primo jazz orchestrale, le canzoni del Regime, lo swing degli Americani, fino ai&nbsp;ritmi esotici d&rsquo;Oltreoceano degli Anni del Dopoguerra</p>","author":{"@type":"Person","name":"Redazione Vivere"},"contentLocation":{"address":"Piazza XVI Maggio, 1, 96017 Noto SR, Italia"},"dateCreated":"2018-02-16T15:40:39Z","dateModified":"2018-02-16T16:37:44Z","datePublished":"2018-02-16T15:40:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 213;
virtualcmsPageInfo.sectionName = 'Cartellone';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Al Di Lorenzo di Noto si parler\u00E0 \"d\'amor\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-16 16:40';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=141003&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=141003&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1518774101000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1513597092000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1515528655000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_cartellone "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1515528655000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="874f61e9-e820-4e1c-bd29-bdf1d08b7574"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"141003","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#874f61e9-e820-4e1c-bd29-bdf1d08b7574').html(data);
            $('#874f61e9-e820-4e1c-bd29-bdf1d08b7574 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cercae53501c4-b578-4fb8-bd0a-f6b64362aceb"></div>

<div class="cerca search_horizontal_v2" id="cerca90ca2006-f570-40c0-8dbc-fad7c427ddff" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae53501c4-b578-4fb8-bd0a-f6b64362aceb').click(function(){
                  $('#cerca90ca2006-f570-40c0-8dbc-fad7c427ddff').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca90ca2006-f570-40c0-8dbc-fad7c427ddff input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca90ca2006-f570-40c0-8dbc-fad7c427ddff form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca90ca2006-f570-40c0-8dbc-fad7c427ddff input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="ea1cbe4a-9090-4cda-a1d7-7b7e0d08415e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ea1cbe4a-9090-4cda-a1d7-7b7e0d08415e').remove()
    </script>
      
      
        
        <script id="42999042-9f50-4b5b-bcd8-de75a092d33f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#42999042-9f50-4b5b-bcd8-de75a092d33f').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


        
                    <div class="menu menu_vivere" id="box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone attivo selezionato sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_6c4dbd6c-d417-45a4-bc74-feb649803428">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/139448/lorella-cuccarini-e-la-regina-di-ghiaccio.html"><img alt="Lorella Cuccarini in &quot;la regina di ghiaccio&quot;" title="Lorella Cuccarini in &quot;la regina di ghiaccio&quot;" src="http://www.viveregiovani.it/resizer/90/85/true/1518206448086_1518206474.jpg--.jpg?1518206475000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/139448/lorella-cuccarini-e-la-regina-di-ghiaccio.html">Lorella Cuccarini &egrave; &quot;La regina di ghiaccio&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html"><img alt="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;" title="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;" src="http://www.viveregiovani.it/resizer/90/85/true/1518798926567_1518798955.jpg--.jpg?1518798956000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/140957/a-catania-il-crime-funk-dei-calibro-35.html"><img alt="Calibro 35" title="Calibro 35" src="http://www.viveregiovani.it/resizer/90/85/true/1518785878108_1518785920.jpg--.jpg?1518785921000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/140957/a-catania-il-crime-funk-dei-calibro-35.html">A Catania il crime-funk dei Calibro 35</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/140034/libera-nos-domine-iacchetti-torna-al-teatro-canzone2.html"><img alt="Enzo Iacchetti in Libera Nos domine" title="Enzo Iacchetti in Libera Nos domine" src="http://www.viveregiovani.it/resizer/90/85/true/1518517571855_1518517589.jpg--.jpg?1518517590000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/140034/libera-nos-domine-iacchetti-torna-al-teatro-canzone2.html">&quot;Libera Nos Domine&quot;, Iacchetti torna al teatro canzone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/140028/a-catania-le-graficosmiche-di-alvalenti.html"><img alt="Graficosmiche di Alvalenti" title="Graficosmiche di Alvalenti" src="http://www.viveregiovani.it/resizer/90/85/true/1518461729406_1518461761.jpg--.jpg?1518461762000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/140028/a-catania-le-graficosmiche-di-alvalenti.html">A Catania le &quot;Graficosmiche&quot; di Alvalenti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/139444/michele-placido-e-anna-bonaiuto-e-i-piccoli-crimini-coniugali.html"><img alt="Michele Placido e Anna Bonaiuto in Piccoli crimini coniugali" title="Michele Placido e Anna Bonaiuto in Piccoli crimini coniugali" src="http://www.viveregiovani.it/resizer/90/85/true/1518205075458_1518205139.jpg--.jpg?1518205140000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/139444/michele-placido-e-anna-bonaiuto-e-i-piccoli-crimini-coniugali.html">I &quot;Piccoli crimini coniugali&quot; di&nbsp;Placido e Bonaiuto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/139440/carnevale-a-palazzolo-si-balla-con-albertino.html"><img alt="Albertino" title="Albertino" src="http://www.viveregiovani.it/resizer/90/85/true/1518202584965_1518202635.jpg--.jpg?1518202636000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/139440/carnevale-a-palazzolo-si-balla-con-albertino.html">Carnevale, a Palazzolo si balla con Albertino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/139406/back-home-il-rap-di-madman-a-palermo-e-catania.html"><img alt="MadMan" title="MadMan" src="http://www.viveregiovani.it/resizer/90/85/true/1518196507411_1518196536.jpg--.jpg?1518196536000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/139406/back-home-il-rap-di-madman-a-palermo-e-catania.html">&quot;Back home&quot;, il rap di MadMan a Palermo e Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/138378/a-vittoria-la-fabbrica-delle-nuvole-di-livio-rabito.html"><img alt="La fabbrica delle nuvole" title="La fabbrica delle nuvole" src="http://www.viveregiovani.it/resizer/90/85/true/1517846780114_1517846840.jpg--.jpg?1517846841000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/138378/a-vittoria-la-fabbrica-delle-nuvole-di-livio-rabito.html">A Vittoria la Fabbrica delle Nuvole di Livio Rabito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/139221/a-enna-il-viaggio-fantastico-di-atlantide.html"><img alt="Atlantide" title="Atlantide" src="http://www.viveregiovani.it/resizer/90/85/true/1518123616085_1518123660.jpg--.jpg?1518123660000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/139221/a-enna-il-viaggio-fantastico-di-atlantide.html">A Enna il viaggio fantastico&nbsp;ad &quot;Atlantide&quot; di Mvula Sungani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/138391/a-ragusa-i-gioielli-musicali-del-pianista-robert-andres.html"><img alt="Robert Andres" title="Robert Andres" src="http://www.viveregiovani.it/resizer/90/85/true/1517848449446_1517848492.jpeg--.jpeg?1517848492000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/138391/a-ragusa-i-gioielli-musicali-del-pianista-robert-andres.html">A Ragusa i &quot;Gioielli musicali&quot; del pianista Robert Andres</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/138754/i-cento-pazzi-a-ragusa-guardiano-ironizza-sulla-mafia.html"><img alt="Giovanni Guardiano" title="Giovanni Guardiano" src="http://www.viveregiovani.it/resizer/90/85/true/1517997238376_1517997284.jpg--.jpg?1517997284000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/138754/i-cento-pazzi-a-ragusa-guardiano-ironizza-sulla-mafia.html">&quot;I cento pazzi&quot;, a Ragusa Guardiano ironizza sulla mafia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_6c4dbd6c-d417-45a4-bc74-feb649803428 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_6c4dbd6c-d417-45a4-bc74-feb649803428 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_6c4dbd6c-d417-45a4-bc74-feb649803428 .punti_slide'
                   
               });
           
               $('#box_6c4dbd6c-d417-45a4-bc74-feb649803428').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c4dbd6c-d417-45a4-bc74-feb649803428.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_213 cartellone">
                                <a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Teatro in musica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;</h1><p itemprop="datePublished" class="data_articolo data">16/02/2018 - 16:40</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il 17 febbraio il Teatro Tina Di Lorenzo della città del barocco ospiterà "Ti parlerò d'amor", produzione Incanto Mediterreraneo con Daniela Rossello, Emanuele Puglia (che cura anche la regia), Laura Giordani e Alessandro Incognito</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>"Ti parler&ograve; d&rsquo;amor" &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto, passando per il primo jazz orchestrale, le canzoni del Regime, lo swing degli Americani, fino ai&nbsp;ritmi esotici d&rsquo;Oltreoceano degli Anni del Dopoguerra</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_19d6ad4f-c22e-4a32-8ead-0748b8bff1c7">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1518798824859_1518798844.jpg--daniela_rossello_in_ti_parlero_d_amor.jpg?1518798845000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Daniela Rossello in Ti parler&ograve; d'amor" src="resizer/1000/500/true/1518798824859_1518798844.jpg--daniela_rossello_in_ti_parlero_d_amor.jpg?1518798845000" alt="Daniela Rossello in Ti parler&ograve; d'amor" height="500" width="1000" />
                        <p class="didascalia">Daniela Rossello protagonista di &quot;Ti parler&ograve; d'amor&quot;</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 141003 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "141003"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    <script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(36.8913673, 15.067769099999964),
                            zoom: 16,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'Al Di Lorenzo di Noto si parler\u00E0 \"d\'amor\"', 'http:\/\/www.viveregiovani.it\/news\/cartellone\/141003\/al-di-lorenzo-di-noto-si-parlera-d-amor2.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container">Piazza XVI Maggio, 1, 96017 Noto SR, Italia</div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 300px;height: 250px;"></div>
            

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Per la sezione "Palco centrale-Non solo Classici", il teatro Tina Di Lorenzo di Noto mette in scena il 17 febbraio <em><strong>"Ti parler&ograve; d'amor"</strong></em>, spettacolo musicale prodotto dall'Associazione Incanto Mediterraneo, con la regia di <strong>Emanuele Puglia</strong>, e che pure in scena, e con <strong>Daniela Rossello, Laura Giordani&nbsp;e Alessandro Incognito</strong>. <em><strong>"Ti parler&ograve; d&rsquo;amor"</strong></em>, &egrave; uno spettacolo musicale che ripercorre la nascita della canzone italiana, e spazia dalla romanza da salotto - colonna sonora della societ&agrave; europea dal 1870 - ai &ldquo;caff&egrave; concerto&rdquo;, moda che fuoreggia in Italia alla fine dell&rsquo;800, agli anni della Bella Epoque con l'operetta firmata da Petri, Costa, Lombardo, Ranzato, e successivamente soppiantata dal variet&agrave; che ha come protagonista la citt&agrave; di Napoli con i suoi poeti, scrittori e giornalisti, autori di conosciute e apprezzate canzoni partenopee. L'origine della fonografia e della radio accompagnano, invece, la diffusione del jazz in Italia e delle prime grandi orchestre. Si assiste cos&igrave; alla nascita delle canzoni italiane nel primo dopoguerra: le &ldquo;canzoni del Tabarin&rdquo; con alcuni famosi protagonisti: Gabriele D&rsquo;Annunzio, Anna Fougez, Ettore Petrolini con i suoi personaggi ironici e ghignanti del variet&agrave;.</p>
<p><img src="upload/1518798762442.jpg" alt="Ti parler&ograve; d'amor" width="70%" height="70%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Emanuele Puglia, Daniela Rossello e Alessandro Incognito in "Ti parler&ograve; d'amor"</em></p>
<p>Ma ci sono anche gli anni Trenta con la battaglia tra le &ldquo;canzoni di regime&rdquo;, che accompagnano i combattenti nella guerra in Etiopia, e la musica d&rsquo;importazione americana, lo swing, riproposto da autori come Gorni Kramer, Natalino Otto, il Trio Lescano, Alberto Rabagliati, Ferruccio Tagliavini, il Quartetto Cetra. Musica e storia con lo sbarco degli alleati, la caduta del fascismo, il governo Badoglio, il breve armistizio, la tragica notte dell&rsquo;8 settembre: a far dimenticare l'atrocit&agrave; della guerra ci pensano &nbsp;le tante canzoni di quello che fu battezzato &ldquo;filone dell&rsquo;allegria&rdquo;, e con l&rsquo;arrivo degli americani, i dischi della vittoria, il boogie-woogie, le trasmissioni a pioggia delle stazioni dell&rsquo;american Forces Network. E si arriva alla soglia degli anni &rsquo;50 con i nuovi ritmi esotici d&rsquo;Oltreoceano: rumba, samba, raspa, bajon, spirou, conga&hellip;&nbsp;Questo, e tanto altro ancora, &egrave; "Ti parler&ograve; d&rsquo;amor" tra musica, teatro, danza e riferimenti storici.</p>
<p></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Teatro Tina Di Lorenzo">Teatro Tina Di Lorenzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Noto">Noto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ti parler&ograve; d\'amor">Ti parler&ograve; d\'amor</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Daniela Rossello">Daniela Rossello</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Laura Giordani">Laura Giordani</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Emanuele Puglia">Emanuele Puglia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Alessandro Incognito">Alessandro Incognito</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="141003" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_21f376c1-d4b9-4b3e-bd52-5d02510f525f">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/141040/marco-selvaggio-ho-portato-lhang-ai-confini-del-mondo.html"><img alt="Marco Selvaggio in Argentina" title="Marco Selvaggio in Argentina" src="http://www.viveregiovani.it/resizer/140/90/true/1518802278857_1518803048.jpg--.jpg?1518803049000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/141040/marco-selvaggio-ho-portato-lhang-ai-confini-del-mondo.html">Marco Selvaggio: &laquo;Ho portato l’hang ai confini del mondo&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/135976/michelangelo-lacagnina-il-designer-nisseno-alla-corte-di-d-g2.html"><img alt="Michelangelo Lacagnina" title="Michelangelo Lacagnina" src="http://www.viveregiovani.it/resizer/140/90/true/1516907435266_1516909525.jpg--.jpg?1516909526000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/135976/michelangelo-lacagnina-il-designer-nisseno-alla-corte-di-d-g2.html">Michelangelo Lacagnina, il designer nisseno alla corte di D&amp;G</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/139220/anna-ventimiglia-panuya-e-lisola-che-non-ce.html"><img alt="Anna Ventimiglia" title="Anna Ventimiglia" src="http://www.viveregiovani.it/resizer/140/90/true/1518121845525_1518121900.jpg--.jpg?1518121900000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/139220/anna-ventimiglia-panuya-e-lisola-che-non-ce.html">Anna Ventimiglia: &laquo;&quot;Panuya&quot; &egrave; l’isola che non c’&egrave;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/140366/manuel-agnelli-in-tv-si-puo-parlare-di-musica-e-cultura2.html"><img alt="Manuel Agnelli" title="Manuel Agnelli" src="http://www.viveregiovani.it/resizer/140/90/true/1518603534165_1518603587.jpg--.jpg?1518603588000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/140366/manuel-agnelli-in-tv-si-puo-parlare-di-musica-e-cultura2.html">Manuel Agnelli: &laquo;In tv si pu&ograve; parlare di musica e cultura&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/140156/sting-chiude-il-tour-estivo-a-taormina.html"><img alt="Sting" title="Sting" src="http://www.viveregiovani.it/resizer/140/90/true/1518523534789_1518523554.jpg--.jpg?1518523554000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/home/140156/sting-chiude-il-tour-estivo-a-taormina.html">Sting chiude il tour estivo a Taormina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/140133/davide-sammartano-notre-dame-mi-ha-fatto-innamorare-del-musical.html"><img alt="Giulia Fabbri e Davide Sammartano in Mary Poppins" title="Giulia Fabbri e Davide Sammartano in Mary Poppins" src="http://www.viveregiovani.it/resizer/140/90/true/1518519313264_1518519333.jpg--.jpg?1518519334000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/140133/davide-sammartano-notre-dame-mi-ha-fatto-innamorare-del-musical.html">Davide Sammartano: &laquo;&quot;Notre Dame&quot; mi ha fatto innamorare del musical&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/140804/l-ora-piu-buia-di-winston-churchill-l-uomo-col-complesso-di-napoleone.html"><img alt="L'ora pi&ugrave; buia" title="L'ora pi&ugrave; buia" src="http://www.viveregiovani.it/resizer/140/90/true/1518722193549_1518722222.jpg--.jpg?1518722223000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/140804/l-ora-piu-buia-di-winston-churchill-l-uomo-col-complesso-di-napoleone.html">&quot;L'ora pi&ugrave; buia&quot; di Winston Churchill, l'uomo col complesso di Napoleone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/140807/il-fotografo-catanese-alessio-mamo-vincera-il-world-press-photo.html"><img alt="Alessio Mamo" title="Alessio Mamo" src="http://www.viveregiovani.it/resizer/140/90/true/1518723701608_1518723735.jpg--.jpg?1518723736000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/140807/il-fotografo-catanese-alessio-mamo-vincera-il-world-press-photo.html">Il fotografo catanese Alessio Mamo vincer&agrave; il World Press Photo?</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/138510/da-black-jezus-lanima-nera-della-sicilia-brilla-di-luce-electro-folk.html"><img alt="da Black Jezus" title="da Black Jezus" src="http://www.viveregiovani.it/resizer/140/90/true/1517913465162_1517913588.jpg--.jpg?1517913590000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/138510/da-black-jezus-lanima-nera-della-sicilia-brilla-di-luce-electro-folk.html">da Black Jezus, l’anima nera della Sicilia brilla di luce electro-folk</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/137769/mariafausta-la-sperimentazione-ha-milioni-di-volti2.html"><img alt="mariaFausta" title="mariaFausta" src="http://www.viveregiovani.it/resizer/140/90/true/1517587895890_1517587949.jpg--.jpg?1517587950000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/137769/mariafausta-la-sperimentazione-ha-milioni-di-volti2.html">mariaFausta, la sperimentazione ha milioni di volti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/141060/triplo-tributo-a-johann-sebastian-bach.html"><img alt="Roberto Carnevale" title="Roberto Carnevale" src="http://www.viveregiovani.it/resizer/140/90/true/1518806007100_1518806254.jpg--.jpg?1518806255000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/141060/triplo-tributo-a-johann-sebastian-bach.html">Triplo tributo a Johann Sebastian Bach</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/musica/136727/riccardo-terzo-talento-deuropa.html"><img alt="Riccardo Terzo" title="Riccardo Terzo" src="http://www.viveregiovani.it/resizer/140/90/true/1517238513507_1517238588.jpg--.jpg?1517238589000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/musica/136727/riccardo-terzo-talento-deuropa.html">Riccardo Terzo, talento d’Europa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21f376c1-d4b9-4b3e-bd52-5d02510f525f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_1b899cc7-a315-4bfe-976f-cbff5a763a9f">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/141063/torna-torino-jazz-festival-23-30-aprile.html"><img alt="Torna Torino Jazz festival 23-30 aprile" title="Torna Torino Jazz festival 23-30 aprile" src="http://www.viveregiovani.it/resizer/300/190/true/f8a994d9195ebcb5fff2f085578997b4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/141063/torna-torino-jazz-festival-23-30-aprile.html">Torna Torino Jazz festival 23-30 aprile</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/141058/goldoni-90enne-compleanni-malinconici.html"><img alt="Goldoni 90enne, 'compleanni malinconici'" title="Goldoni 90enne, 'compleanni malinconici'" src="http://www.viveregiovani.it/resizer/300/190/true/38e477e5b6036fca88e0223e5c2b132f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/141058/goldoni-90enne-compleanni-malinconici.html">Goldoni 90enne, 'compleanni malinconici'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/141046/guinness-sessione-tatuaggi-da-record.html"><img alt="Guinness: sessione tatuaggi da record" title="Guinness: sessione tatuaggi da record" src="http://www.viveregiovani.it/resizer/300/190/true/38f264b92a249025e1c3f82e4f09ef0d.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/141046/guinness-sessione-tatuaggi-da-record.html">Guinness: sessione tatuaggi da record</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/141042/uffizi-schmidt-100-panchine-in-galleria.html"><img alt="Uffizi: Schmidt,100 panchine in galleria" title="Uffizi: Schmidt,100 panchine in galleria" src="http://www.viveregiovani.it/resizer/300/190/true/6ee82b5ffe0cba7c99e5a86b37c2c224.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/141042/uffizi-schmidt-100-panchine-in-galleria.html">Uffizi: Schmidt,100 panchine in galleria</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/141035/de-gregorio-riparte-da-bologna-con-prodi.html"><img alt="De Gregorio riparte da Bologna con Prodi" title="De Gregorio riparte da Bologna con Prodi" src="http://www.viveregiovani.it/resizer/300/190/true/11acc764701b9d2dacfa35f9e33569e3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/141035/de-gregorio-riparte-da-bologna-con-prodi.html">De Gregorio riparte da Bologna con Prodi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/140997/jethro-tull-tour-per-50-anni-band.html"><img alt="Jethro Tull, tour per 50 anni band" title="Jethro Tull, tour per 50 anni band" src="http://www.viveregiovani.it/resizer/300/190/true/fb9c64196902d61f6c05e6ca0ac61da8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/140997/jethro-tull-tour-per-50-anni-band.html">Jethro Tull, tour per 50 anni band</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1b899cc7-a315-4bfe-976f-cbff5a763a9f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_ec66fe38-64c0-403d-9810-e41eb78945ed">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;</a></p>
                                    <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html"><img alt="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;" title="Al Di Lorenzo di Noto si parler&agrave; &quot;d'amor&quot;" src="http://www.viveregiovani.it/resizer/65/65/true/1518798926567_1518798955.jpg--.jpg?1518798956000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/cartellone/141003/al-di-lorenzo-di-noto-si-parlera-d-amor2.html">Il 17 febbraio il Teatro Tina Di Lorenzo della citt&agrave; del barocco ospiter&agrave; &quot;Ti parler&ograve; d'amor&quot;, produzione Incanto Mediterreraneo con Daniela Rossello, Emanuele Puglia (che cura anche la regia), Laura Giordani e Alessandro Incognito</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ec66fe38-64c0-403d-9810-e41eb78945ed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1515528655000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=141003" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_vivere\" id=\"box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone attivo selezionato sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1064cce3-6c0c-42c8-ac6d-d3f2f4eb76ff').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


