

<!DOCTYPE html>
<html>
    <head>
        <title>Il nuovo canzoniere siciliano di Biagio Guerrera - Vivere Giovani</title>
<meta name="description" content="Sul palco Biagio Guerrera, Matilde Politi, Simona Di Gregorio, Faisal Taher, Vincenzo Gangi, Alessandro Pizzimento, Giovanni Arena, Riccardo Gerbino, spcial gue..." />
<meta name="Keywords" content="biagio guerrera,Pocket Poetry Orchestra,ame,amari,catania,cine teatro odeon" />
<meta name="news_keywords" content="biagio guerrera,Pocket Poetry Orchestra,ame,amari,catania,cine teatro odeon" />
<meta name="sections" content="Cartellone" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il nuovo canzoniere siciliano di Biagio Guerrera"      >
<meta property="og:description" content="Sul palco Biagio Guerrera, Matilde Politi, Simona Di Gregorio, Faisal Taher, Vincenzo Gangi, Alessandro Pizzimento, Giovanni Arena, Riccardo Gerbino, spcial guest Stefano Zorzanello, Sara Castrogiovanni, Alessandra Pirrone, Benedetta Carasi e il poeta&nbsp;Moncef Ghachem">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1543322523380_1543322538.jpg--il_nuovo_canzoniere_siciliano_di_biagio_guerrera.jpg?1543322539000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">
<meta property="fb:app_id" content="1066937643431003">
<meta property="twitter:title" content="Il nuovo canzoniere siciliano di Biagio Guerrera">
<meta property="twitter:description" content="Sul palco Biagio Guerrera, Matilde Politi, Simona Di Gregorio, Faisal Taher, Vincenzo Gangi, Alessandro Pizzimento, Giovanni Arena, Riccardo Gerbino, spcial guest Stefano Zorzanello, Sara Castrogiovan...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1543322523380_1543322538.jpg--il_nuovo_canzoniere_siciliano_di_biagio_guerrera.jpg?1543322539000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1543322523380_1543322538.jpg--il_nuovo_canzoniere_siciliano_di_biagio_guerrera.jpg?1543322539000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html" /><meta property="articleID" content="205504">
    <meta property="datePublished" content="2018-11-27T12:00:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 213;
virtualcmsPageInfo.sectionName = 'Cartellone';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il nuovo canzoniere siciliano di Biagio Guerrera';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-11-27 13:00';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->
<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';
if( virtualcmsPageInfo.article && virtualcmsPageInfo.article.type &&  virtualcmsPageInfo.article.type=="articolo")
{
  CMSsectName= "articoli";
}
var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];
</script>

<!-- Google Tag Manager viveregiovani -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLX89DS');</script>
<!-- End Google Tag Manager -->


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=205504&amp=false';
      var fb_appId = '1066937643431003';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=205504&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="4432c4ed-3752-4716-9e6f-93e8b8abdef7" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1542407836000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1543327772000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_cartellone "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLX89DS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1543327772000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="62bdea8d-31c7-477d-bf91-55553655ac88"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"205504","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#62bdea8d-31c7-477d-bf91-55553655ac88').html(data);
            $('#62bdea8d-31c7-477d-bf91-55553655ac88 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cerca5457b751-8a6b-43d2-bd82-824126f21d4b"></div>

<div class="cerca search_horizontal_v2" id="cerca893e678f-178c-4de8-8f0f-4dd8adfdc9a1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca5457b751-8a6b-43d2-bd82-824126f21d4b').click(function(){
                  $('#cerca893e678f-178c-4de8-8f0f-4dd8adfdc9a1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca893e678f-178c-4de8-8f0f-4dd8adfdc9a1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca893e678f-178c-4de8-8f0f-4dd8adfdc9a1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca893e678f-178c-4de8-8f0f-4dd8adfdc9a1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


        
                    <div class="menu menu_vivere" id="box_cb916a97-65e9-4c01-98ed-acde6662d58a">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone attivo selezionato sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_92e305f65624438db9422e1b90fcdec6 = undefined;
                            
                            $('#box_cb916a97-65e9-4c01-98ed-acde6662d58a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_92e305f65624438db9422e1b90fcdec6 != 'undefined') {
                                    $('#box_cb916a97-65e9-4c01-98ed-acde6662d58a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92e305f65624438db9422e1b90fcdec6.code);
                                    incrementAdvImpression(bannerbox_92e305f65624438db9422e1b90fcdec6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/205501/a-catania-la-fisarmonica-di-mario-romeo.html"><img alt="Mario Romeo" title="Mario Romeo" src="http://www.viveregiovani.it/resizer/90/85/true/1543321425297_1543321457.jpg--.jpg?1543321457000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/205501/a-catania-la-fisarmonica-di-mario-romeo.html">A Catania la fisarmonica di Mario Romeo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html"><img alt="Il nuovo canzoniere siciliano di Biagio Guerrera" title="Il nuovo canzoniere siciliano di Biagio Guerrera" src="http://www.viveregiovani.it/resizer/90/85/true/1543322523380_1543322538.jpg--.jpg?1543322539000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">Il nuovo canzoniere siciliano di Biagio ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/205403/il-racconto-tragicomico-di-una-straziante-storia-d-amore.html"><img alt="Il Maestro e Margherita" title="Il Maestro e Margherita" src="http://www.viveregiovani.it/resizer/90/85/true/1543264254847_1543264274.jpg--.jpg?1543264274000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/205403/il-racconto-tragicomico-di-una-straziante-storia-d-amore.html">Il racconto tragicomico di una straziant...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/205402/due-date-in-sicilia-per-i-dsl-dire-straits-legacy.html"><img alt="DSL - Dire Straits Legacy" title="DSL - Dire Straits Legacy" src="http://www.viveregiovani.it/resizer/90/85/true/1543263897380_1543263915.jpeg--.jpeg?1543263916000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/205402/due-date-in-sicilia-per-i-dsl-dire-straits-legacy.html">Due date in Sicilia per i DSL - Dire Str...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/204369/il-rock-inossidabile-degli-uzeda.html"><img alt="Uzeda" title="Uzeda" src="http://www.viveregiovani.it/resizer/90/85/true/1542893710388_1542893733.jpg--.jpg?1542893733000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/204369/il-rock-inossidabile-degli-uzeda.html">Il rock inossidabile degli Uzeda</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/204367/le-46-lettere-di-claudio-morici-scritte-per-un-bambino.html"><img alt="Claudio Morici" title="Claudio Morici" src="http://www.viveregiovani.it/resizer/90/85/true/1542893349213_1542893403.jpg--.jpg?1542893403000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/204367/le-46-lettere-di-claudio-morici-scritte-per-un-bambino.html">Le 46 lettere di Claudio Morici scritte ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/204359/viaggio-nel-traffico-metropolitano-con-cimini.html"><img alt="Cimini" title="Cimini" src="http://www.viveregiovani.it/resizer/90/85/true/1542892685360_1542892712.jpg--.jpg?1542892713000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/204359/viaggio-nel-traffico-metropolitano-con-cimini.html">Viaggio nel traffico metropolitano con C...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/204055/quando-felicita-fa-rima-con-stupidita.html"><img alt="Come sono diventato stupido" title="Come sono diventato stupido" src="http://www.viveregiovani.it/resizer/90/85/true/1542796174835_1542796209.jpg--.jpg?1542796210000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/204055/quando-felicita-fa-rima-con-stupidita.html">Quando felicit&agrave; fa rima con stupidit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/203799/al-centro-zo-i-meticciaggi-musicali-di-raizes.html"><img alt="Atse Tewodros Project" title="Atse Tewodros Project" src="http://www.viveregiovani.it/resizer/90/85/true/1542711581627_1542711596.jpg--.jpg?1542711597000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/203799/al-centro-zo-i-meticciaggi-musicali-di-raizes.html">Al Centro Zo i meticciaggi musicali di R...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/203790/la-lotta-di-ulrike-meinhof-diventa-una-piece.html"><img alt="Silvia Ajelli in Le stanze di Ulrike - foto di Fausto Brigantino" title="Silvia Ajelli in Le stanze di Ulrike - foto di Fausto Brigantino" src="http://www.viveregiovani.it/resizer/90/85/true/1542711234074_1542711272.jpg--.jpg?1542711272000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/203790/la-lotta-di-ulrike-meinhof-diventa-una-piece.html">La lotta di Ulrike Meinhof diventa una p...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/203724/a-palermo-la-musica-incontra-la-settima-arte.html"><img alt="Cesare Basile in &quot;Il muro era caduto da poco&quot; di  Giuseppe Lanno" title="Cesare Basile in &quot;Il muro era caduto da poco&quot; di  Giuseppe Lanno" src="http://www.viveregiovani.it/resizer/90/85/true/1542658751799.jpg--.jpg?1542658752000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/203724/a-palermo-la-musica-incontra-la-settima-arte.html">A Palermo la musica incontra la settima ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/203721/con-la-musica-non-esiste-alessio-bonomo-arriva-a-messina.html"><img alt="Alessio Bonomo" title="Alessio Bonomo" src="http://www.viveregiovani.it/resizer/90/85/true/1542658184802_1542658208.jpg--.jpg?1542658208000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/203721/con-la-musica-non-esiste-alessio-bonomo-arriva-a-messina.html">&quot;La musica non esiste&quot; secondo Alessio B...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941 .punti_slide'
                   
               });
           
               $('#box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3f23e8f5-8ed9-483f-bbee-fbcbf6252941.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_213 cartellone">
                                <a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Musica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il nuovo canzoniere siciliano di Biagio Guerrera</h1><p itemprop="datePublished" class="data_articolo data">27/11/2018 - 13:00</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Mercoledì 28 novembre al Cine Teatro Odeon di Catania  “Amàri” con Biagio Guerrera e la Pocket Poetry Orchestra per la stagione dell'Associazione Musicale Etnea</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Sul palco Biagio Guerrera, Matilde Politi, Simona Di Gregorio, Faisal Taher, Vincenzo Gangi, Alessandro Pizzimento, Giovanni Arena, Riccardo Gerbino, spcial guest Stefano Zorzanello, Sara Castrogiovanni, Alessandra Pirrone, Benedetta Carasi e il poeta&nbsp;Moncef Ghachem</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_5f1bba1a-d900-4371-b12e-ef690ba7a7f7">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1543322523380_1543322538.jpg--il_nuovo_canzoniere_siciliano_di_biagio_guerrera.jpg?1543322539000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il nuovo canzoniere siciliano di Biagio Guerrera" src="resizer/1000/500/true/1543322523380_1543322538.jpg--il_nuovo_canzoniere_siciliano_di_biagio_guerrera.jpg?1543322539000" alt="Il nuovo canzoniere siciliano di Biagio Guerrera" height="500" width="1000" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 205504 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "205504"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Un nuovo canzoniere siciliano, una raccolta di versi ma anche di canti, arrangiati insieme ad alcuni dei protagonisti della nuova scena musicale isolana. <strong>Mercoled&igrave; 28 novembre al Cine Teatro Odeon di Catania</strong> &egrave; in programma <strong>&ldquo;Am&agrave;ri&rdquo; con Biagio Guerrera e la Pocket Poetry Orchestra</strong> per la stagione dell'<strong>Associazione Musicale Etnea.&nbsp;</strong></p>
<p>&ldquo;Lo si poteva intitolare Am&ugrave;ri, invece si intitola Am&agrave;ri. Amore e Amare non significano la stessa cosa: Amore &egrave; nome ma anche idea, concetto, spesso ideale; Amare invece &egrave; verbo e atto che, declinato a seconda delle circostanze, racconta storie ed emozioni, si ascolta o si bisbiglia, si urla a squarciagola. L&rsquo;Amare &egrave; pervaso, s&igrave;, dall&rsquo;Amore, ma contiene in s&eacute; anche la quotidianit&agrave;, l&rsquo;odore e i dolori di una vita sola e di tante. Ecco allora cos&rsquo;&egrave; Am&agrave;ri: poema e canto di una vita sola e di tante.&rdquo;&nbsp; Mesogea&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p><strong>Biagio Guerrera</strong>&nbsp;voce<br /> <strong>Matilde Politi</strong>&nbsp;voce, chitarra, tamburello<br /> <strong>Simona Di Gregorio</strong>&nbsp;voce, organetto<br /> <strong>Faisal Taher&nbsp;</strong>voce<br /> <strong>Vincenzo Gangi</strong>&nbsp;chitarra<br /> <strong>Alessandro Pizzimento</strong>&nbsp;plettri e zampogna<br /> <strong>Giovanni Arena</strong>&nbsp;contrabbasso<br /> <strong>Riccardo Gerbino</strong>&nbsp;percussioni</p>
<p>ospiti speciali:<br /> <strong>Stefano Zorzanello</strong>&nbsp;flauti ed elettronica<br /> <strong>Sara Castrogiovanni, Alessandra Pirrone e Benedetta Carasi</strong>&nbsp;voci<br /> e il poeta&nbsp;<strong>Moncef Ghachem</strong></p>
<p><strong>Biagio Guerrera&nbsp;</strong><br /> poeta, attore, regista, curatore, &egrave; nato a Catania nel 1965.<br /> Ha curato diverse antologie e pubblicato:&nbsp;Idda&nbsp;(Il Girasole 1997),&nbsp;Cori niuru spacca cielu&nbsp;(Mesogea, 2009)Am&agrave;ri&nbsp;(Mesogea, 2014) e il cd&nbsp;Quelli che bruciano la frontiera&nbsp;(Folkstudio ethnosuoni, 2011) insieme al poeta tunisino Moncef Ghachem e alla Pocket Poetry Orchestra. Sue poesie sono state pubblicate in Polonia, Inghilterra e Tunisia.<br /> Il suo interesse per il siciliano lo ha portato ha collaborare con il regista e drammaturgo Carmelo Vassallo (Lupo&nbsp;e&nbsp;To re Show) e a firmare diverse regie in proprio tra cui&nbsp;Idda&nbsp;(Santarcangelo dei Teatri) e&nbsp;l&rsquo;incitt&agrave;&nbsp;con testi suoi,&nbsp;&nbsp;Iu mi spensu,&nbsp;Ancora na notti di ventu&nbsp;e&nbsp;Nenti sutta u suli nenti subra&nbsp;con testi di Salvo Basso e il lavoro teatrale con marionette (oltre che il video in animazione)&nbsp;U spavintapassari,&nbsp;da un cuntu di Nino De Vita. Firma anche la regia di&nbsp;Le vecchie e il mare&nbsp;dalla corale di Ghiannis Ritsos. Svolge un&rsquo;intensa attivit&agrave; di curatore e operatore culturale in diverse associazioni (Associazione Musicale Etnea, Festival Internazionale di poesia Voci del Mondo, Leggerete, SabirFest). Suoi testi sono stati pubblicati in varie riviste e antologie, in Italia e all&rsquo;estero.</p>
<p>&nbsp;<br /> La&nbsp;<strong>Pocket Poetry Orchestra</strong>&nbsp;nasce nel 2007 da un&rsquo;idea di Biagio Guerrera, che d&agrave; seguito e amplia l&rsquo;esperienza dell&rsquo;incontro poetico-musicale tra il poeta tunisino Moncef Ghachem e il gruppo italo- palestinese dei Dounia (esperienza confluita nel reading &ldquo;Dalle sponde del mare bianco&rdquo;, inciso su cd e contenuto nell&rsquo;omonimo libro pubblicato nel 2003 da Mesogea).<br /> La PPO ha un organico variabile che pu&ograve; comprendere i quattro componenti dei Dounia (il cantante palestinese Faisal Taher, il chitarrista Vincenzo Gangi, il contrabbassista Giovanni Arena e il percussionista Riccardo Gerbino) con l&rsquo;aggiunta della cantante Matilde Politi, della percussionista Marina Borgo, del polistrumentista e compositore Stefano Zorzanello e di Biagio Guerrera in qualit&agrave; di attore e regista. Il gruppo base si compone di volta in volta con l&rsquo;aggiunta di poeti e solisti ospiti in base alle esigenze delle diverse produzioni.<br /> La PPO vuol essere un ensemble che si pone come scopo peculiare quello dell&rsquo;indagine sonora tra musica e parola, per creare un tessuto musicale e vocale omogeneo: un flusso sonoro che possa porgere all&rsquo;ascoltatore un unico suono in cui la parola del testo &egrave; completata dalla musica, e mai inibita.<br /> Dopo il primo lavoro, &ldquo;quelli che bruciano la frontiera&rdquo; su testi di Moncef Ghachem e Biagio Guerrera, pubblicato nel 2011 dai tipi di Ethnosuoni, sempre nel 2011 ha debuttato il reading con Ronny Someck ed Eyal Maoz (poeta e chitarrista israeliani). Del 2012 invece &egrave; &ldquo;Nenti sutta u suli nenti subbra&rdquo; con testi del poeta Salvo Basso, reading presentato in occasione del decennale dalla morte. L&rsquo;ultima produzione del 2015 &egrave; Sicilia Segreta con i testi di Guido Ballo, Jaroslaw Mikolajewski, Moncef Ghachem e Peter Waterhouse e i video di Documenta, Carlo Lo Giudice e Raffaella Piccolo.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=biagio guerrera">biagio guerrera</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Pocket Poetry Orchestra">Pocket Poetry Orchestra</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ame">ame</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=amari">amari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=catania">catania</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cine teatro odeon">cine teatro odeon</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="205504" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_7edc5247-4976-446c-8b22-2cff02bd1811">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/203991/carmelo-pipitone-ecco-cornucopia-chitarra-voce-e-poche-distrazioni.html"><img alt="Carmelo Pipitone" title="Carmelo Pipitone" src="http://www.viveregiovani.it/resizer/140/90/true/1542747611119_1542799279.jpg--.jpg?1542799280000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/203991/carmelo-pipitone-ecco-cornucopia-chitarra-voce-e-poche-distrazioni.html">Carmelo Pipitone: &laquo;Ecco &quot;Cornucopia&quot;, chitarra, voce e poche distrazioni&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/205515/giulio-corso-grease-e-stata-ladolescenza-e-io-sono-danny-da-sempre.html"><img alt="Giulio Corso in Grease foto di Giulia Marangoni" title="Giulio Corso in Grease foto di Giulia Marangoni" src="http://www.viveregiovani.it/resizer/140/90/true/1543324109388_1543324166.jpg--.jpg?1543324167000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/205515/giulio-corso-grease-e-stata-ladolescenza-e-io-sono-danny-da-sempre.html">Giulio Corso: &laquo;Grease &egrave; stata l’adolescenza e io sono Danny da sempre&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/202230/il-buio-accende-una-luce-sul-caso-cucchi.html"><img alt="Il Buio copertina" title="Il Buio copertina" src="http://www.viveregiovani.it/resizer/140/90/true/1542109795147_1542109816.jpg--.jpg?1542109817000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/202230/il-buio-accende-una-luce-sul-caso-cucchi.html">&quot;Il Buio&quot; accende una luce sul caso Cucchi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/203843/orazio-il-babbuino-che-nessuno-voleva.html"><img alt="Babbuini Teresa e Orazio" title="Babbuini Teresa e Orazio" src="http://www.viveregiovani.it/resizer/140/90/true/1542717900736_1542717925.jpg--.jpg?1542717925000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/203843/orazio-il-babbuino-che-nessuno-voleva.html">Orazio, il babbuino che nessuno voleva</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/201949/carmelo-sciuto-grazie-alla-tv-ho-ritrovato-la-liberta-di-fare-la-mia-musica.html"><img alt="Carmelo Sciuto" title="Carmelo Sciuto" src="http://www.viveregiovani.it/resizer/140/90/true/1542019924205_1542019959.jpg--.jpg?1542019960000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/201949/carmelo-sciuto-grazie-alla-tv-ho-ritrovato-la-liberta-di-fare-la-mia-musica.html">Carmelo Sciuto: &laquo;Grazie alla tv ho ritrovato la libert&agrave; di fare la mia musica&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/200840/muse-la-tecnologia-ci-fa-fuggire-da-una-realta-sempre-piu-brutta.html"><img alt="Muse" title="Muse" src="http://www.viveregiovani.it/resizer/140/90/true/1541588455462_1541588471.jpg--.jpg?1541588472000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/200840/muse-la-tecnologia-ci-fa-fuggire-da-una-realta-sempre-piu-brutta.html">Muse: &laquo;La tecnologia ci fa fuggire da una realt&agrave; sempre pi&ugrave; brutta&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/203101/edy-libero-al-100-di-essere-me-stesso.html"><img alt="Alessio Edy Grasso" title="Alessio Edy Grasso" src="http://www.viveregiovani.it/resizer/140/90/true/1542385620491_1542385641.jpg--.jpg?1542385641000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/203101/edy-libero-al-100-di-essere-me-stesso.html">Edy: &laquo;Libero al 100% di essere me stesso&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/203650/lelfo-il-principe-gitano-del-rap.html"><img alt="L'Elfo" title="L'Elfo" src="http://www.viveregiovani.it/resizer/140/90/true/1542642985448_1542643026.jpg--.jpg?1542643027000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/203650/lelfo-il-principe-gitano-del-rap.html">L’Elfo, il principe gitano del rap</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/204776/alessandro-idonea-devo-a-mio-padre-gilberto-il-grande-amore-per-il-teatro.html"><img alt="Alessandro Idonea" title="Alessandro Idonea" src="http://www.viveregiovani.it/resizer/140/90/true/1543003644245_1543005790.jpg--.jpg?1543005791000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/204776/alessandro-idonea-devo-a-mio-padre-gilberto-il-grande-amore-per-il-teatro.html">Alessandro Idonea: &laquo;Devo a mio padre Gilberto il grande amore per il teatro&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/204765/su-fino-a-roccafiorita-il-comune-piu-piccolo-della-sicilia.html"><img alt="Santuario della Madonna dell'Aiuto di Roccafiorita" title="Santuario della Madonna dell'Aiuto di Roccafiorita" src="http://www.viveregiovani.it/resizer/140/90/true/1543001937373_1543001950.jpg--.jpg?1543001950000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/204765/su-fino-a-roccafiorita-il-comune-piu-piccolo-della-sicilia.html">Su fino a Roccafiorita il comune pi&ugrave; piccolo della Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/204759/la-rivoluzione-della-r-a-n-a.html"><img alt="Sei pronto per la fine del mondo? Musical" title="Sei pronto per la fine del mondo? Musical" src="http://www.viveregiovani.it/resizer/140/90/true/1543000785274_1543000810.jpg--.jpg?1543000811000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/204759/la-rivoluzione-della-r-a-n-a.html">La rivoluzione della R.A.N.A.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/204735/triade-records-saremo-la-piccola-factory-siracusana-del-pop-dautore.html"><img alt="Triade Records" title="Triade Records" src="http://www.viveregiovani.it/resizer/140/90/true/1542993787323_1542993824.jpg--.jpg?1542993825000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/204735/triade-records-saremo-la-piccola-factory-siracusana-del-pop-dautore.html">Triade records: &laquo;Saremo la piccola factory siracusana del pop d’autore&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7edc5247-4976-446c-8b22-2cff02bd1811.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_e461b90c-7cb4-4cb7-84f0-5591dc6c5eb7">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205551/gialappa-s-vogliamo-far-ridere.html"><img alt="Gialappa's, vogliamo far ridere" title="Gialappa's, vogliamo far ridere" src="http://www.viveregiovani.it/resizer/300/190/true/d74f7b6196218f5ccdba71090cc1f9fc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205551/gialappa-s-vogliamo-far-ridere.html">Gialappa's, vogliamo far ridere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205537/nominato-a-rimini-comitato-museo-fellini.html"><img alt="Nominato a Rimini comitato Museo Fellini" title="Nominato a Rimini comitato Museo Fellini" src="http://www.viveregiovani.it/resizer/300/190/true/3d7bc245c2c0201db42b7f71c9a01365.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205537/nominato-a-rimini-comitato-museo-fellini.html">Nominato a Rimini comitato Museo Fellini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205512/elisa-regala-concerto-a-casa.html"><img alt="Elisa regala concerto a 'casa'" title="Elisa regala concerto a 'casa'" src="http://www.viveregiovani.it/resizer/300/190/true/d0b397acc24b69151e2d112e58fa1702.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205512/elisa-regala-concerto-a-casa.html">Elisa regala concerto a 'casa'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205487/pozzati-day-4-000-volumi-al-mambo.html"><img alt="'Pozzati day', 4.000 volumi al MAMbo" title="'Pozzati day', 4.000 volumi al MAMbo" src="http://www.viveregiovani.it/resizer/300/190/true/d8c111417185f8822dd0d5ac8642f71d.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205487/pozzati-day-4-000-volumi-al-mambo.html">'Pozzati day', 4.000 volumi al MAMbo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205484/gazzelle-a-modo-mio-inseguo-l-eternita.html"><img alt="Gazzelle, a modo mio inseguo l'eternit&agrave;" title="Gazzelle, a modo mio inseguo l'eternit&agrave;" src="http://www.viveregiovani.it/resizer/300/190/true/92a3bfc577812f6e5a885c64cbf8bbee.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205484/gazzelle-a-modo-mio-inseguo-l-eternita.html">Gazzelle, a modo mio inseguo l'eternit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/205465/gli-editors-il-29-novembre-a-bologna.html"><img alt="Gli Editors il 29 novembre a Bologna" title="Gli Editors il 29 novembre a Bologna" src="http://www.viveregiovani.it/resizer/300/190/true/8a6f5338c46cb483ecb239eed37848e8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/205465/gli-editors-il-29-novembre-a-bologna.html">Gli Editors il 29 novembre a Bologna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e461b90c-7cb4-4cb7-84f0-5591dc6c5eb7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_3b959783-b867-403f-aacd-a01c68157f53">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">Il nuovo canzoniere siciliano di Biagio Guerrera</a></p><div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html"><img alt="Il nuovo canzoniere siciliano di Biagio Guerrera" title="Il nuovo canzoniere siciliano di Biagio Guerrera" src="http://www.viveregiovani.it/resizer/65/65/true/1543322523380_1543322538.jpg--.jpg?1543322539000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/cartellone/205504/il-nuovo-canzoniere-siciliano-di-biagio-guerrera.html">Mercoled&igrave; 28 novembre al Cine Teatro Odeon di Catania “Am&agrave;ri” con Biagio Guerrera e la Pocket Poetry Orchestra per la stagione dell'Associazione Musicale Etnea</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3b959783-b867-403f-aacd-a01c68157f53.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1543327772000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=205504" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_vivere\" id=\"box_cb916a97-65e9-4c01-98ed-acde6662d58a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone attivo selezionato sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_92e305f65624438db9422e1b90fcdec6 = undefined;\n                            \n                            $('#box_cb916a97-65e9-4c01-98ed-acde6662d58a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_92e305f65624438db9422e1b90fcdec6 != 'undefined') {\n                                    $('#box_cb916a97-65e9-4c01-98ed-acde6662d58a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92e305f65624438db9422e1b90fcdec6.code);\n                                    incrementAdvImpression(bannerbox_92e305f65624438db9422e1b90fcdec6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_cb916a97-65e9-4c01-98ed-acde6662d58a').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="8c719038-5791-4df3-8a98-b5cb15efbb56" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8c719038-5791-4df3-8a98-b5cb15efbb56').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


