

<!DOCTYPE html>
<html>
    <head>
        <title>Al MA di Catania si balla con Albertino - Vivere Giovani</title>
<meta name="description" content="Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogn..." />
<meta name="Keywords" content="MA Catania,Albertino,Radio Deejay" />
<meta name="news_keywords" content="MA Catania,Albertino,Radio Deejay" />
<meta name="sections" content="Cartellone" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Al MA di Catania si balla con Albertino"      >
<meta property="og:description" content="Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogni giorno fa muovere a tempo gli ascoltatori di Radio Deejay">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1548336434706_1548336472.jpg--albertino.jpg?1548336473000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Al MA di Catania si balla con Albertino">
<meta property="twitter:description" content="Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogni giorno fa muovere a tempo gli ascoltat...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1548336434706_1548336472.jpg--albertino.jpg?1548336473000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1548336434706_1548336472.jpg--albertino.jpg?1548336473000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html" /><meta property="articleID" content="217587">
    <meta property="datePublished" content="2019-01-24T11:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html","mainEntityOfPage":"http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html","headline":"Al MA di Catania si balla con Albertino","text":"Venerdì 25 gennaio al MA, il club di via Vela da 14 anni palcoscenico privilegiato per la musica e per la variegate arti dell’intrattenimento, sarà Friday Deejay 14° appuntamento di Friday, la super festa del venerdì a Catania, che si declina in mille modi diversi, con un solo obiettivo: divertirsi come se non ci fosse un domani! Ospite gradito, per gli amanti della buona musica, uno dei maggiori pilastri di una delle radio che hanno scritto la storia dagli anni ’90 ad oggi: Albertino dj di Radio Deejay. Definirlo una vera leggenda del mixer e della radiofonia non è un atto sbagliato. Albertino è senz’altro uno dei dj italiani più rappresentativi di sempre. Il suo sound accattivante e inconfondibile è quello che ogni giorno fa muovere a tempo gli ascoltatori di Radio Deejay. Nella sala disco suoneranno anche i resident dj’s del venerdì come Mariagrazia Vinciguerra mentre in Birreria le selezioni saranno di Antonio Oliva e Fabrizio Serio. Albertino, nome d’arte dell’oggi 56enne Alberto Di Molfetta, ha debuttato nel 1978 a Radio Music, piccola emittente dell’hinterland milanese che qualche tempo dopo Claudio Cecchetto trasformerà in Radio Deejay. A Radio Deejay, alle 14, un giovane Gerry Scotti lo annuncia così: “Vi lascio con Albertino ed il suo DeejayTime”. Il DeejayTime è inizialmente un programma musicale generico e di intrattenimento. Pochi anni dopo conduce la Deejay Parade, la classifica ufficiale di Radio Deejay che, negli anni successivi, conduce anche a Deejay Television in onda su Italia1. Tra la fine degli anni Ottanta e gli inizi degli anni Novanta il DeejayTime diventa il programma culto della radiofonia italiana. Nel 1994, la sua grande passione per l’hip hop lo porta a creare e a condurre un programma serale chiamato “Venerdì Rappa”, titolo successivamente trasformato in “One-Two One-Two”, spazio in cui promuove l’hip hop italiano dando grande visibilità e popolarità ad artisti del calibro di Articolo31, Sottotono, Neffa, Esa, La Pina, etc. Il successo di questo format radiofonico dà vita all’Hip Hop Village, il primo villaggio globale dedicato all’hip hop italiano. Grazie all’incredibile popolarità raggiunta, il DeejayTime diventa anche una grande produzione live che Albertino porta in scena nei club, nei palazzetti dello sport e nelle piazze di tutta Italia, insieme ai suoi inseparabili amici Fargetta, Molella e Prezioso. Alla fine degli anni novanta il Deejay Time apre le porte al pubblico e diventa un programma di intrattenimento; la scelta di aprire le porte dello studio del Deejay Time al pubblico si rivela di grande successo registrando ogni giorno il tutto esaurito per diversi anni. Parallelamente alla sua attività di conduttore radiofonico e televisivo, Albertino suona nei migliori club italiani.","keywords":"MA Catania,Albertino,Radio Deejay","articleSection":"Cartellone","publisher":{"@type":"Organization","name":"Vivere Giovani","logo":{"@type":"ImageObject","url":"http://www.viveregiovani.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1548336434706_1548336472.jpg--.jpg?1548336473000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1548336434706_1548336472.jpg--.jpg?1548336473000","@type":"ImageObject"},"description":"<p>Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogni giorno fa muovere a tempo gli ascoltatori di Radio Deejay</p>","author":{"@type":"Person","name":"Redazione Vivere"},"contentLocation":{"address":"via D'Annunzio 15"},"dateCreated":"2019-01-24T13:34:43Z","dateModified":"2019-01-24T13:36:17Z","datePublished":"2019-01-24T11:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 213;
virtualcmsPageInfo.sectionName = 'Cartellone';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Al MA di Catania si balla con Albertino';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-01-24 12:00';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->
<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';
if( virtualcmsPageInfo.article && virtualcmsPageInfo.article.type &&  virtualcmsPageInfo.article.type=="articolo")
{
  CMSsectName= "articoli";
}
var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];
</script>

<!-- Google Tag Manager viveregiovani -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLX89DS');</script>
<!-- End Google Tag Manager -->


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=217587&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=217587&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f75c40c9-c884-4673-b3d3-d3a6cb670c6a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1544378756000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1543327772000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_cartellone "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLX89DS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1543327772000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="c8796f2a-e1d1-4b68-b1ce-c9967aad5017"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"217587","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#c8796f2a-e1d1-4b68-b1ce-c9967aad5017').html(data);
            $('#c8796f2a-e1d1-4b68-b1ce-c9967aad5017 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cercaed90596b-a59a-4885-a60e-37f41c703a5e"></div>

<div class="cerca search_horizontal_v2" id="cerca1d825ced-fd50-4f9e-ba60-53bd020015b6" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaed90596b-a59a-4885-a60e-37f41c703a5e').click(function(){
                  $('#cerca1d825ced-fd50-4f9e-ba60-53bd020015b6').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1d825ced-fd50-4f9e-ba60-53bd020015b6 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca1d825ced-fd50-4f9e-ba60-53bd020015b6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1d825ced-fd50-4f9e-ba60-53bd020015b6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


        
                    <div class="menu menu_vivere" id="box_df007e9e-fb10-4762-8f49-596e412ca95d">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone attivo selezionato sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fca26a91ce0448adbc54ebf78125e307 = undefined;
                            
                            $('#box_df007e9e-fb10-4762-8f49-596e412ca95d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fca26a91ce0448adbc54ebf78125e307 != 'undefined') {
                                    $('#box_df007e9e-fb10-4762-8f49-596e412ca95d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fca26a91ce0448adbc54ebf78125e307.code);
                                    incrementAdvImpression(bannerbox_fca26a91ce0448adbc54ebf78125e307.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_9ec32785-089f-48cb-9a6d-f98c67bd4504">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/217577/a-enna-il-varieta-poetico-di-ceronetti-sui-temi-del-vivere.html"><img alt="Mystica Luna Park" title="Mystica Luna Park" src="http://www.viveregiovani.it/resizer/90/85/true/1548335256733_1548335274.jpg--.jpg?1548335275000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/217577/a-enna-il-varieta-poetico-di-ceronetti-sui-temi-del-vivere.html">A Enna il variet&agrave; poetico di Ceronetti s...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html"><img alt="Albertino" title="Albertino" src="http://www.viveregiovani.it/resizer/90/85/true/1548336434706_1548336472.jpg--.jpg?1548336473000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html">Al MA di Catania si balla con Albertino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/217261/l-universo-pittorio-di-edward-hopper-va-in-scena.html"><img alt="Una scena di Frame ph Alessandro Serra" title="Una scena di Frame ph Alessandro Serra" src="http://www.viveregiovani.it/resizer/90/85/true/1548242647972_1548242663.jpg--.jpg?1548242663000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/217261/l-universo-pittorio-di-edward-hopper-va-in-scena.html">L'universo pittorico di Edward Hopper va...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216987/faust-ritratto-delluomo-contemporaneo.html"><img alt="Cinzia Maccagnano e Vincenzo Pirrotta ph Angelo Macaluso" title="Cinzia Maccagnano e Vincenzo Pirrotta ph Angelo Macaluso" src="http://www.viveregiovani.it/resizer/90/85/true/1548156960650_1548156999.jpg--.jpg?1548157000000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216987/faust-ritratto-delluomo-contemporaneo.html">Faust, ritratto dell’uomo contemporaneo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216836/a-catania-sorelle-materassi-di-palazzeschi.html"><img alt="Lucia Poli, Milena Vukotic e Maril&ugrave; Prati" title="Lucia Poli, Milena Vukotic e Maril&ugrave; Prati" src="http://www.viveregiovani.it/resizer/90/85/true/1548088997823_1548089026.jpg--.jpg?1548089027000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216836/a-catania-sorelle-materassi-di-palazzeschi.html">A Catania &quot;Sorelle Materassi&quot; di Palazze...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216716/le-parole-nascoste-nei-canti-liturgici-della-tradizione-nera.html"><img alt="The Workcenter di Jerzy Grotowski e Thomas Richards" title="The Workcenter di Jerzy Grotowski e Thomas Richards" src="http://www.viveregiovani.it/resizer/90/85/true/1548071730506_1548071757.jpg--.jpg?1548071758000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216716/le-parole-nascoste-nei-canti-liturgici-della-tradizione-nera.html">Le parole nascoste nei canti liturgici d...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216711/viaggio-a-cavallo-dei-secoli-con-un-virtuoso-della-fisarmonica.html"><img alt="Ivano Battiston" title="Ivano Battiston" src="http://www.viveregiovani.it/resizer/90/85/true/1548070460643_1548070494.jpg--.jpg?1548070495000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216711/viaggio-a-cavallo-dei-secoli-con-un-virtuoso-della-fisarmonica.html">Viaggio a cavallo dei secoli con Ivano B...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216102/un-giallo-tutto-da-ridere-per-giovanna-criscuolo-e-alessandro-idonea.html"><img alt="Giovanna Criscuolo e Alessandro Idonea - ph Gattopino" title="Giovanna Criscuolo e Alessandro Idonea - ph Gattopino" src="http://www.viveregiovani.it/resizer/90/85/true/1547755325042.jpg--.jpg?1547755325000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216102/un-giallo-tutto-da-ridere-per-giovanna-criscuolo-e-alessandro-idonea.html">Debutta a Catania un giallo tutto da rid...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/216099/a-palermo-e-siracusa-la-black-comedy-di-roberto-alajmo.html"><img alt="Chi vive giace ph Rosellina Garbo" title="Chi vive giace ph Rosellina Garbo" src="http://www.viveregiovani.it/resizer/90/85/true/1547754547628_1547754594.jpg--.jpg?1547754595000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/216099/a-palermo-e-siracusa-la-black-comedy-di-roberto-alajmo.html">A Palermo e Siracusa la black comedy di ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/215702/charles-bukowski-a-piccoli-sorsi.html"><img alt="Alice Sgroi e Francesco Bernava" title="Alice Sgroi e Francesco Bernava" src="http://www.viveregiovani.it/resizer/90/85/true/1547634447329_1547634466.jpg--.jpg?1547634467000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/215702/charles-bukowski-a-piccoli-sorsi.html">Charles Bukowski a piccoli sorsi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/215700/in-una-stanza-degli-anni-50-i-conti-col-passato.html"><img alt="Il cielo in una stanza - foto Francesca Sabato" title="Il cielo in una stanza - foto Francesca Sabato" src="http://www.viveregiovani.it/resizer/90/85/true/1547633821051_1547633838.jpg--.jpg?1547633839000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/215700/in-una-stanza-degli-anni-50-i-conti-col-passato.html">In una stanza degli Anni 50 i conti col ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/214779/a-caltanissetta-il-tro-d-ance-di-santa-cecilia.html"><img alt="Alessandro Carbonare" title="Alessandro Carbonare" src="http://www.viveregiovani.it/resizer/90/85/true/1547238315323_1547238334.jpg--.jpg?1547238334000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/214779/a-caltanissetta-il-tro-d-ance-di-santa-cecilia.html">A Caltanissetta il Tro d'ance di Santa C...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9ec32785-089f-48cb-9a6d-f98c67bd4504 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9ec32785-089f-48cb-9a6d-f98c67bd4504 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_9ec32785-089f-48cb-9a6d-f98c67bd4504 .punti_slide'
                   
               });
           
               $('#box_9ec32785-089f-48cb-9a6d-f98c67bd4504').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9ec32785-089f-48cb-9a6d-f98c67bd4504.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_213 cartellone">
                                <a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Clubbing</p><h1 itemprop="headline name" class="titolo_articolo titolo">Al MA di Catania si balla con Albertino</h1><p itemprop="datePublished" class="data_articolo data">24/01/2019 - 12:00</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Venerdì 25 gennaio alla consolle del club catanese ci sarà il noto dj di Radio Deejay. Nella sala disco suoneranno anche i resident dj’s del venerdì come Mariagrazia Vinciguerra mentre in Birreria le selezioni saranno di Antonio Oliva e Fabrizio Serio</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogni giorno fa muovere a tempo gli ascoltatori di Radio Deejay</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_bfd33f75-c404-4143-a20d-21756219a48d">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1548336434706_1548336472.jpg--albertino.jpg?1548336473000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Albertino" src="resizer/1000/500/true/1548336434706_1548336472.jpg--albertino.jpg?1548336473000" alt="Albertino" height="500" width="1000" />
                        <p class="didascalia">Alberto Di Moffetta in arte dj Albertino</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 217587 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "217587"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Venerd&igrave; 25 gennaio al MA</strong>, il club di via Vela da 14 anni palcoscenico privilegiato per la musica e per la variegate arti dell&rsquo;intrattenimento, sar&agrave; <strong>Friday Deejay</strong> 14&deg; appuntamento di Friday, la super festa del venerd&igrave; a Catania, che si declina in mille modi diversi, con un solo obiettivo: divertirsi come se non ci fosse un domani! Ospite gradito, per gli amanti della buona musica, uno dei maggiori pilastri di una delle radio che hanno scritto la storia dagli anni &rsquo;90 ad oggi: <strong>Albertino</strong> dj di Radio Deejay. Definirlo una vera leggenda del mixer e della radiofonia non &egrave; un atto sbagliato. Albertino &egrave; senz&rsquo;altro uno dei dj italiani pi&ugrave; rappresentativi di sempre. Il suo sound accattivante e inconfondibile &egrave; quello che ogni giorno fa muovere a tempo gli ascoltatori di Radio Deejay. Nella sala disco suoneranno anche i resident dj&rsquo;s del venerd&igrave; come Mariagrazia Vinciguerra mentre in Birreria le selezioni saranno di Antonio Oliva e Fabrizio Serio.</p>
<p style="text-align: center;"><iframe width="80%" height="450" src="//www.youtube.com/embed/fVoPBzR3rYU" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Albertino</strong>, nome d&rsquo;arte dell&rsquo;oggi 56enne Alberto Di Molfetta, ha debuttato nel 1978 a Radio Music, piccola emittente dell&rsquo;hinterland milanese che qualche tempo dopo Claudio Cecchetto trasformer&agrave; in Radio Deejay. A Radio Deejay, alle 14, un giovane Gerry Scotti lo annuncia cos&igrave;: &ldquo;Vi lascio con Albertino ed il suo DeejayTime&rdquo;. Il DeejayTime &egrave; inizialmente un programma musicale generico e di intrattenimento. Pochi anni dopo conduce la Deejay Parade, la classifica ufficiale di Radio Deejay che, negli anni successivi, conduce anche a Deejay Television in onda su Italia1. Tra la fine degli anni Ottanta e gli inizi degli anni Novanta il DeejayTime diventa il programma culto della radiofonia italiana. Nel 1994, la sua grande passione per l&rsquo;hip hop lo porta a creare e a condurre un programma serale chiamato &ldquo;Venerd&igrave; Rappa&rdquo;, titolo successivamente trasformato in &ldquo;One-Two One-Two&rdquo;, spazio in cui promuove l&rsquo;hip hop italiano dando grande visibilit&agrave; e popolarit&agrave; ad artisti del calibro di Articolo31, Sottotono, Neffa, Esa, La Pina, etc. Il successo di questo format radiofonico d&agrave; vita all&rsquo;Hip Hop Village, il primo villaggio globale dedicato all&rsquo;hip hop italiano. Grazie all&rsquo;incredibile popolarit&agrave; raggiunta, il DeejayTime diventa anche una grande produzione live che Albertino porta in scena nei club, nei palazzetti dello sport e nelle piazze di tutta Italia, insieme ai suoi inseparabili amici Fargetta, Molella e Prezioso.<br /> Alla fine degli anni novanta il Deejay Time apre le porte al pubblico e diventa un programma di intrattenimento; la scelta di aprire le porte dello studio del Deejay Time al pubblico si rivela di grande successo registrando ogni giorno il tutto esaurito per diversi anni. Parallelamente alla sua attivit&agrave; di conduttore radiofonico e televisivo, Albertino suona nei migliori club italiani.</p>
<p style="text-align: center;"><iframe width="80%" height="450" src="//www.youtube.com/embed/u5cShxCDFO8" allowfullscreen="allowfullscreen"></iframe></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=MA Catania">MA Catania</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Albertino">Albertino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Radio Deejay">Radio Deejay</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/cartellone/217587/al-ma-di-catania-si-balla-con-albertino.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="217587" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_091dbeea-4bd5-439c-a26d-8bd198998977">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/216350/florilegi-sonori-della-scam-e-il-momento-dei-talenti.html"><img alt="Nicol&ograve; Cafaro" title="Nicol&ograve; Cafaro" src="http://www.viveregiovani.it/resizer/140/90/true/1547842282773_1547842329.jpg--.jpg?1547842330000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/216350/florilegi-sonori-della-scam-e-il-momento-dei-talenti.html">Florilegi sonori della Scam, &egrave; il momento dei talenti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/210152/roberta-finocchiaro-unamericana-a-catania.html"><img alt="Roberta Finocchiaro a Memphis" title="Roberta Finocchiaro a Memphis" src="http://www.viveregiovani.it/resizer/140/90/true/1545132524064_1545132561.jpg--.jpg?1545132562000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/210152/roberta-finocchiaro-unamericana-a-catania.html">Roberta Finocchiaro, un’americana a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/213905/marco-consoli-la-mia-nuova-vita-da-modello.html"><img alt="Marco Consoli" title="Marco Consoli" src="http://www.viveregiovani.it/resizer/140/90/true/1546959800988_1546961206.jpg--.jpg?1546961207000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/213905/marco-consoli-la-mia-nuova-vita-da-modello.html">Marco Consoli: &laquo;La mia nuova vita da modello&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/211960/isabella-blackat-il-burlesque-parla-da-donna-a-donna.html"><img alt="Isabella Consoli / Isabella Blackat" title="Isabella Consoli / Isabella Blackat" src="http://www.viveregiovani.it/resizer/140/90/true/1546111464497.jpg--.jpg?1546111464000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/211960/isabella-blackat-il-burlesque-parla-da-donna-a-donna.html">Isabella Blackat: &laquo;Il burlesque parla da donna a donna&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/216713/riccardo-la-spina-la-bellezza-della-natura-e-il-mio-tormento-interiore.html"><img alt="Riccardo La Spina" title="Riccardo La Spina" src="http://www.viveregiovani.it/resizer/140/90/true/1548070335171_1548070355.jpg--.jpg?1548070356000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/216713/riccardo-la-spina-la-bellezza-della-natura-e-il-mio-tormento-interiore.html">Riccardo La Spina: &laquo;La bellezza della natura &egrave; il mio tormento interiore&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/216839/con-alfredo-lo-piero-la-cultura-della-solidarieta-passa-dalla-scuola.html"><img alt="Con Alfredo Lo Piero la cultura della solidariet&agrave; passa dalla scuola" title="Con Alfredo Lo Piero la cultura della solidariet&agrave; passa dalla scuola" src="http://www.viveregiovani.it/resizer/140/90/true/1548090403124_1548090426.jpg--.jpg?1548090427000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/216839/con-alfredo-lo-piero-la-cultura-della-solidarieta-passa-dalla-scuola.html">Con Alfredo Lo Piero la cultura della solidariet&agrave; passa dalla scuola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/217442/i-titoli-di-vivere-del-24-gennaio.html"><img alt="La prima di Vivere del 24 gennaio 2019" title="La prima di Vivere del 24 gennaio 2019" src="http://www.viveregiovani.it/resizer/140/90/true/1548276718270_1548276737.jpg--.jpg?1548276738000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/217442/i-titoli-di-vivere-del-24-gennaio.html">I titoli di Vivere del 24 gennaio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/216212/cold-war-quel-travaglio-d-amore-a-cavallo-tra-est-e-ovest.html"><img alt="Cold War" title="Cold War" src="http://www.viveregiovani.it/resizer/140/90/true/1547815057288_1547815321.jpg--.jpg?1547815321000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/216212/cold-war-quel-travaglio-d-amore-a-cavallo-tra-est-e-ovest.html">Cold war, quel travaglio d'amore a cavallo tra Est e Ovest</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/216746/nella-turandot-del-futuro-il-palazzo-della-principessa-di-ghiaccio-e-un-drago.html"><img alt="Turandot teatro massimo Palermo" title="Turandot teatro massimo Palermo" src="http://www.viveregiovani.it/resizer/140/90/true/1548075315721_1548075346.jpg--.jpg?1548075347000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/216746/nella-turandot-del-futuro-il-palazzo-della-principessa-di-ghiaccio-e-un-drago.html">Nella &quot;Turandot&quot; del futuro il palazzo della principessa di ghiaccio &egrave; un drago</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/215193/ruben-micieli-la-musica-e-una-risorsa-soprattutto-per-i-giovani.html"><img alt="Ruben Micieli" title="Ruben Micieli" src="http://www.viveregiovani.it/resizer/140/90/true/1547469924183_1547469952.jpg--.jpg?1547469953000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/215193/ruben-micieli-la-musica-e-una-risorsa-soprattutto-per-i-giovani.html">Ruben Micieli: &laquo;La musica &egrave; una risorsa soprattutto per i giovani&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/216975/litalia-celebra-il-genio-di-leonardo-da-vinci-a-500-anni-dalla-morte.html"><img alt="Ritratto di vecchio, autoritratto di Leonardo" title="Ritratto di vecchio, autoritratto di Leonardo" src="http://www.viveregiovani.it/resizer/140/90/true/1548154379899_1548154401.jpg--.jpg?1548154402000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/216975/litalia-celebra-il-genio-di-leonardo-da-vinci-a-500-anni-dalla-morte.html">L’Italia celebra il genio di Leonardo da Vinci a 500 anni dalla morte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/215751/babil-on-suite-pace-groove-melodia.html"><img alt="Babil on Suite" title="Babil on Suite" src="http://www.viveregiovani.it/resizer/140/90/true/1547640381953_1547640554.jpg--.jpg?1547640555000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/215751/babil-on-suite-pace-groove-melodia.html">Babil On Suite, pace, groove &amp; melodia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_091dbeea-4bd5-439c-a26d-8bd198998977.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_14642611-2b68-4297-9f60-72839e99eff7">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217654/ariana-grande-8-2-esce-thank-u-next.html"><img alt="Ariana Grande, 8/2 esce &quot;Thank U, Next&quot;" title="Ariana Grande, 8/2 esce &quot;Thank U, Next&quot;" src="http://www.viveregiovani.it/resizer/300/190/true/7efab9e4ae4d0ef8361180f13599b28c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217654/ariana-grande-8-2-esce-thank-u-next.html">Ariana Grande, 8/2 esce &quot;Thank U, Next&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217653/padova-urbs-picta-candidata-unesco-2020.html"><img alt="Padova Urbs Picta candidata Unesco 2020" title="Padova Urbs Picta candidata Unesco 2020" src="http://www.viveregiovani.it/resizer/300/190/true/70051ecf772665183a852bda1590341a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217653/padova-urbs-picta-candidata-unesco-2020.html">Padova Urbs Picta candidata Unesco 2020</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217651/operai-acrobati-per-duomo-firenze.html"><img alt="Operai 'acrobati' per Duomo Firenze" title="Operai 'acrobati' per Duomo Firenze" src="http://www.viveregiovani.it/resizer/300/190/true/f2ea55506bcad2eb96162ea44a3452de.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217651/operai-acrobati-per-duomo-firenze.html">Operai 'acrobati' per Duomo Firenze</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217649/premi-torna-il-pontedilegnopoesia.html"><img alt="Premi, torna il PontedilegnoPoesia" title="Premi, torna il PontedilegnoPoesia" src="http://www.viveregiovani.it/resizer/300/190/true/4a14ccf529af3658f95f5ec3a9f7957c.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217649/premi-torna-il-pontedilegnopoesia.html">Premi, torna il PontedilegnoPoesia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217645/lucarelli-e-le-vite-all-ombra-dei-geni.html"><img alt="Lucarelli e le Vite all'ombra dei geni" title="Lucarelli e le Vite all'ombra dei geni" src="http://www.viveregiovani.it/resizer/300/190/true/57120f506a67d58dac27585466e4fc41.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217645/lucarelli-e-le-vite-all-ombra-dei-geni.html">Lucarelli e le Vite all'ombra dei geni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217626/salone-libro-mibac-rinuncia-a-marchio.html"><img alt="Salone Libro, Mibac rinuncia a marchio" title="Salone Libro, Mibac rinuncia a marchio" src="http://www.viveregiovani.it/resizer/300/190/true/47284a9304e680e66d8d7cf1ac954f4b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217626/salone-libro-mibac-rinuncia-a-marchio.html">Salone Libro, Mibac rinuncia a marchio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_14642611-2b68-4297-9f60-72839e99eff7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4a99cb30-930f-44f6-a0d7-a5e714935a20.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1543327772000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=217587" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_vivere\" id=\"box_df007e9e-fb10-4762-8f49-596e412ca95d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone attivo selezionato sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fca26a91ce0448adbc54ebf78125e307 = undefined;\n                            \n                            $('#box_df007e9e-fb10-4762-8f49-596e412ca95d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fca26a91ce0448adbc54ebf78125e307 != 'undefined') {\n                                    $('#box_df007e9e-fb10-4762-8f49-596e412ca95d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fca26a91ce0448adbc54ebf78125e307.code);\n                                    incrementAdvImpression(bannerbox_fca26a91ce0448adbc54ebf78125e307.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_df007e9e-fb10-4762-8f49-596e412ca95d').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="e993e0e8-626f-464b-9e08-1df7a9a76d7e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e993e0e8-626f-464b-9e08-1df7a9a76d7e').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


