

<!DOCTYPE html>
<html>
    <head>
        <title>A Modica risate amare con un quartetto di &quot;ex mariti&quot; - Vivere Giovani</title>
<meta name="description" content="In scena Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia affronteranno in chiave comica un tema attualissimo: i problemi a cui devono far fronte gli uo..." />
<meta name="Keywords" content="Casalinghi disperati,max pisu,modica,teatro garibaldi,Nicola Pistoia,gianni ferreri" />
<meta name="news_keywords" content="Casalinghi disperati,max pisu,modica,teatro garibaldi,Nicola Pistoia,gianni ferreri" />
<meta name="sections" content="Cartellone" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A Modica risate amare con un quartetto di &quot;ex mariti&quot;"      >
<meta property="og:description" content="In scena Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia affronteranno in chiave comica un tema attualissimo: i problemi a cui devono far fronte gli uomini separati">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1549448824772_1549448837.JPG--casalinghi_disperati.JPG?1549448838000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="A Modica risate amare con un quartetto di &quot;ex mariti&quot;">
<meta property="twitter:description" content="In scena Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia affronteranno in chiave comica un tema attualissimo: i problemi a cui devono far fronte gli uomini separati">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1549448824772_1549448837.JPG--casalinghi_disperati.JPG?1549448838000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1549448824772_1549448837.JPG--casalinghi_disperati.JPG?1549448838000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html" /><meta property="articleID" content="220616">
    <meta property="datePublished" content="2019-02-05T14:33:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html","mainEntityOfPage":"http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html","headline":"A Modica risate amare con un quartetto di \"ex mariti\"","text":"Tre casalinghi disperati, a cui ben presto se ne affianca un quarto altrettanto senza speranza, costretti a fare i conti con la difficile quotidianità fatta di spese al supermercato, pulizie settimanali e faccende domestiche, oltre che il complicato rapporto con le ex famiglie. Sul palco del Teatro Garibaldi di Modica, per la stagione teatrale diretta da Giovanni Cultrera, sovrintendente Tonino Cannata, venerdì 8 febbraio, alle ore 21.00, arriva la divertente commedia “Casalinghi disperati”, scritta da Cinzia Berni e da Guido Polito e diretta da Diego Ruiz, che porterà in scena, in chiave comica, un tema ormai attualissimo che di comico spesso poco ha: le problematicità cui devono andare incontro gli uomini separati. Irresistibili le avventure dei quattro protagonisti, interpretati da Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia, che metteranno a nudo le difficoltà di ogni giorno che i coinquilini “forzati” dovranno affrontare: pulire l’appartamento che dividono, fare le spesa, sbrigare le faccende di routine, preparare i pasti, sbarcare il lunario con le rispettive ristrettezze economiche. Uno spettacolo che in modo esilarante riesce ad affrontare tematiche importanti, permettendo a molti di identificarsi con quello che è ormai considerato un dramma sociale. La scenografia è di Mauro Paradiso, le musiche di Stefano Magnanensi. la sottile ironia","keywords":"Casalinghi disperati,max pisu,modica,teatro garibaldi,Nicola Pistoia,gianni ferreri","articleSection":"Cartellone","publisher":{"@type":"Organization","name":"Vivere Giovani","logo":{"@type":"ImageObject","url":"http://www.viveregiovani.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1549448824772_1549448837.JPG--.JPG?1549448838000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1549448824772_1549448837.JPG--.JPG?1549448838000","@type":"ImageObject"},"description":"<p>In scena Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia affronteranno in chiave comica un tema attualissimo: i problemi a cui devono far fronte gli uomini separati</p>","author":{"@type":"Person","name":"Redazione Vivere"},"dateCreated":"2019-02-06T10:35:31Z","dateModified":"2019-02-06T10:36:34Z","datePublished":"2019-02-05T14:33:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 213;
virtualcmsPageInfo.sectionName = 'Cartellone';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A Modica risate amare con un quartetto di \"ex mariti\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-02-05 15:33';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->
<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';
if( virtualcmsPageInfo.article && virtualcmsPageInfo.article.type &&  virtualcmsPageInfo.article.type=="articolo")
{
  CMSsectName= "articoli";
}
var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];
</script>

<!-- Google Tag Manager viveregiovani -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLX89DS');</script>
<!-- End Google Tag Manager -->


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=220616&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=220616&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6a804a11-f11e-44d2-bf9c-71c2cb447431" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1544378756000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1543327772000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_cartellone "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLX89DS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1543327772000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="a8c3ec0e-d85e-491f-9213-bfe50670bfd1"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"220616","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#a8c3ec0e-d85e-491f-9213-bfe50670bfd1').html(data);
            $('#a8c3ec0e-d85e-491f-9213-bfe50670bfd1 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cerca70dd4002-2d79-4733-bd7a-46040f292f29"></div>

<div class="cerca search_horizontal_v2" id="cercaf1a69ab2-6c8d-4ba6-9c6b-a25f858461c0" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca70dd4002-2d79-4733-bd7a-46040f292f29').click(function(){
                  $('#cercaf1a69ab2-6c8d-4ba6-9c6b-a25f858461c0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1a69ab2-6c8d-4ba6-9c6b-a25f858461c0 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf1a69ab2-6c8d-4ba6-9c6b-a25f858461c0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1a69ab2-6c8d-4ba6-9c6b-a25f858461c0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


    
    
        
                    <div class="menu menu_vivere" id="box_2ac4e95f-7c5b-4c05-93bf-d543b877f144">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone attivo selezionato sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2ac4e95f7c5b4c0593bfd543b877f144 = undefined;
                            
                            $('#box_2ac4e95f-7c5b-4c05-93bf-d543b877f144 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2ac4e95f7c5b4c0593bfd543b877f144 != 'undefined') {
                                    $('#box_2ac4e95f-7c5b-4c05-93bf-d543b877f144 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2ac4e95f7c5b4c0593bfd543b877f144.code);
                                    incrementAdvImpression(bannerbox_2ac4e95f7c5b4c0593bfd543b877f144.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_3d8ed15e-ff37-42e2-b4a1-962bdd666828">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220426/il-ritorno-di-pippo-pattavina-in-l-aria-del-continente.html"><img alt="Pippo Pattavina" title="Pippo Pattavina" src="http://www.viveregiovani.it/resizer/90/85/true/1549377151933_1549377388.JPG--.JPG?1549377389000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/220426/il-ritorno-di-pippo-pattavina-in-l-aria-del-continente.html">Il ritorno di Pippo Pattavina in &quot;L'aria...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html"><img alt="Casalinghi disperati" title="Casalinghi disperati" src="http://www.viveregiovani.it/resizer/90/85/true/1549448824772_1549448837.JPG--.JPG?1549448838000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html">A Modica risate amare con un quartetto d...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220425/a-palermo-un-ulisse-per-musica-canto-e-marionette.html"><img alt="  Il ritorno di Ulisse in patria" title="  Il ritorno di Ulisse in patria" src="http://www.viveregiovani.it/resizer/90/85/true/1549376770029_1549376801.jpg--.jpg?1549376802000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/220425/a-palermo-un-ulisse-per-musica-canto-e-marionette.html">A Palermo un Ulisse per musica, canto e ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220280/a-catania-la-danza-indaga-la-devozione-per-sant-agata.html"><img alt="A. Semu tutti devoti tutti?" title="A. Semu tutti devoti tutti?" src="http://www.viveregiovani.it/resizer/90/85/true/1549307931389_1549307961.jpg--.jpg?1549307962000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/220280/a-catania-la-danza-indaga-la-devozione-per-sant-agata.html">A Catania la danza indaga la devozione p...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220275/a-caltanissetta-c-e-steven-mead-virtuoso-dell-eufonio.html"><img alt="Steven Mead" title="Steven Mead" src="http://www.viveregiovani.it/resizer/90/85/true/1549307310576_1549307334.jpg--.jpg?1549307334000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/220275/a-caltanissetta-c-e-steven-mead-virtuoso-dell-eufonio.html">A Caltanissetta c'&egrave; Steven Mead, virtuos...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/219669/a-siracusa-le-poesie-di-giovanna-cristina-vivinetto.html"><img alt="Giovanna Cristina Vivinetto" title="Giovanna Cristina Vivinetto" src="http://www.viveregiovani.it/resizer/90/85/true/1549047392167_1549047406.jpg--.jpg?1549047406000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/219669/a-siracusa-le-poesie-di-giovanna-cristina-vivinetto.html">A Siracusa le poesie di Giovanna Cristin...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/219661/fine-settimana-elettronico-per-il-ma-di-catania.html"><img alt="Light Circles" title="Light Circles" src="http://www.viveregiovani.it/resizer/90/85/true/1549046413651_1549046465.jpg--.jpg?1549046466000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/219661/fine-settimana-elettronico-per-il-ma-di-catania.html">Fine settimana elettronico per il MA di ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/218932/in-video-e-sul-palco-il-teatro-di-toni-servillo.html"><img alt="Toni Servillo in &ldquo;Il Teatro al lavoro&rdquo; " title="Toni Servillo in &ldquo;Il Teatro al lavoro&rdquo; " src="http://www.viveregiovani.it/resizer/90/85/true/1548846925214_1548846938.jpg--.jpg?1548846938000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/218932/in-video-e-sul-palco-il-teatro-di-toni-servillo.html">In video e sul palco il teatro di Toni S...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/219145/a-messina-il-delitto-castigo-di-rubini-e-lo-cascio.html"><img alt="Sergio Rubini e Luigi Lo Cascio in Delitto/Castigo" title="Sergio Rubini e Luigi Lo Cascio in Delitto/Castigo" src="http://www.viveregiovani.it/resizer/90/85/true/1548881175474_1548881189.jpg--.jpg?1548881190000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/219145/a-messina-il-delitto-castigo-di-rubini-e-lo-cascio.html">A Messina il &quot;Delitto/castigo&quot; di Rubini...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/218922/il-compositore-messicano-murcof-apre-partiture.html"><img alt=" Murcof" title=" Murcof" src="http://www.viveregiovani.it/resizer/90/85/true/1548844927106_1548844941.jpg--.jpg?1548844942000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/218922/il-compositore-messicano-murcof-apre-partiture.html">A Catania l'elettronica minimale di Murc...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/218930/le-maschere-di-pirandello-sempre-attuali.html"><img alt="Il cast di &quot;La signora Morli,una e due&quot; ph Dino Stornello" title="Il cast di &quot;La signora Morli,una e due&quot; ph Dino Stornello" src="http://www.viveregiovani.it/resizer/90/85/true/1548845961082_1548845981.JPG--.JPG?1548845982000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/218930/le-maschere-di-pirandello-sempre-attuali.html">A Catania le sempre attuali maschere di ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/218777/noa-rilegge-johann-sebastian-bach.html"><img alt="Noa" title="Noa" src="http://www.viveregiovani.it/resizer/90/85/true/1548776219783_1548776237.jpg--.jpg?1548776237000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/218777/noa-rilegge-johann-sebastian-bach.html">A Palermo Noa rilegge Johann Sebastian B...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3d8ed15e-ff37-42e2-b4a1-962bdd666828 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3d8ed15e-ff37-42e2-b4a1-962bdd666828 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_3d8ed15e-ff37-42e2-b4a1-962bdd666828 .punti_slide'
                   
               });
           
               $('#box_3d8ed15e-ff37-42e2-b4a1-962bdd666828').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3d8ed15e-ff37-42e2-b4a1-962bdd666828.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:24 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_213 cartellone">
                                <a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Teatro</p><h1 itemprop="headline name" class="titolo_articolo titolo">A Modica risate amare con un quartetto di &quot;ex mariti&quot;</h1><p itemprop="datePublished" class="data_articolo data">05/02/2019 - 15:33</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Venerdì 8 febbbraio al Teatro Garibaldi di Modica va in scena  la divertente commedia “Casalinghi disperati” scritta da Cinzia Berni e da Guido Polito e diretta da Diego Ruiz</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>In scena Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia affronteranno in chiave comica un tema attualissimo: i problemi a cui devono far fronte gli uomini separati</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_b7d6585f-2d0a-4170-9949-9d80691fb16f">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1549448824772_1549448837.JPG--casalinghi_disperati.JPG?1549448838000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Casalinghi disperati" src="resizer/1000/500/true/1549448824772_1549448837.JPG--casalinghi_disperati.JPG?1549448838000" alt="Casalinghi disperati" height="500" width="1000" />
                        <p class="didascalia">Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 220616 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "220616"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Tre casalinghi disperati, a cui ben presto se ne affianca un quarto altrettanto senza speranza, costretti a fare i conti con la difficile quotidianit&agrave; fatta di spese al supermercato, pulizie settimanali e faccende domestiche, oltre che il complicato rapporto con le ex famiglie. Sul palco del <strong>Teatro Garibaldi di Modica</strong>, per la stagione teatrale diretta da Giovanni Cultrera, sovrintendente Tonino Cannata, <strong>venerd&igrave; 8 febbraio, alle ore 21.00</strong>, arriva la divertente commedia <strong>&ldquo;Casalinghi disperati&rdquo;, scritta da Cinzia Berni e da&nbsp;Guido Polito e diretta da Diego Ruiz</strong>, che porter&agrave; in scena, in chiave comica, un tema ormai attualissimo che di comico spesso poco ha: <strong>le problematicit&agrave; cui devono andare incontro gli uomini separati.</strong> Irresistibili le avventure dei quattro protagonisti, interpretati da <strong>Nicola Pistoia, Gianni Ferreri, Max Pisu e Danilo Brugia</strong>, che metteranno a nudo le difficolt&agrave; di ogni giorno che i coinquilini &ldquo;forzati&rdquo; dovranno affrontare: pulire l&rsquo;appartamento che dividono, fare le spesa, sbrigare le faccende di routine, preparare i pasti, sbarcare il lunario con le rispettive ristrettezze economiche. Uno spettacolo che in modo esilarante riesce ad affrontare tematiche importanti, permettendo a molti di identificarsi con quello che &egrave; ormai considerato un dramma sociale. <strong>La scenografia &egrave; di Mauro Paradiso, le musiche di Stefano Magnanensi. la sottile ironia<br /></strong></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Casalinghi disperati">Casalinghi disperati</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=max pisu">max pisu</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=modica">modica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=teatro garibaldi">teatro garibaldi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Nicola Pistoia">Nicola Pistoia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gianni ferreri">gianni ferreri</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/cartellone/220616/a-modica-risate-amare-con-un-quartetto-di-ex-mariti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="220616" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_5008ed5f-7810-4dd5-b746-948b28202c3d">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/220357/francesco-tona-ho-colto-i-colori-della-settimana-santa.html"><img alt="Francesco Tona ph Steel" title="Francesco Tona ph Steel" src="http://www.viveregiovani.it/resizer/140/90/true/1549363366400_1549363417.jpg--.jpg?1549363418000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/220357/francesco-tona-ho-colto-i-colori-della-settimana-santa.html">Francesco Tona: &laquo;Ho colto i colori della Settimana santa&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/216713/riccardo-la-spina-la-bellezza-della-natura-e-il-mio-tormento-interiore.html"><img alt="Riccardo La Spina" title="Riccardo La Spina" src="http://www.viveregiovani.it/resizer/140/90/true/1548070335171_1548070355.jpg--.jpg?1548070356000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/216713/riccardo-la-spina-la-bellezza-della-natura-e-il-mio-tormento-interiore.html">Riccardo La Spina: &laquo;La bellezza della natura &egrave; il mio tormento interiore&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/220364/a-nassereith-per-il-carnevale-tra-le-nevi-del-tirolo.html"><img alt="Il Carnevale di Nassereith " title="Il Carnevale di Nassereith " src="http://www.viveregiovani.it/resizer/140/90/true/1549364871289_1549364910.jpg--.jpg?1549364911000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/220364/a-nassereith-per-il-carnevale-tra-le-nevi-del-tirolo.html">A Nassereith per il Carnevale tra le nevi del Tirolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/212679/leonardo-caffo-la-sicilia-ripartira-guardando-al-futuro.html"><img alt="Leonardo Caffo" title="Leonardo Caffo" src="http://www.viveregiovani.it/resizer/140/90/true/1546425344406.jpg--.jpg?1546425344000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/212679/leonardo-caffo-la-sicilia-ripartira-guardando-al-futuro.html">Leonardo Caffo: &laquo;La Sicilia ripartir&agrave; guardando al futuro&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/220683/green-book-una-splendida-amicizia-dove-il-colore-della-pella-non-conta.html"><img alt="Viggo Mortensen e Mahershala Al&igrave; in &quot;Green Book&quot;" title="Viggo Mortensen e Mahershala Al&igrave; in &quot;Green Book&quot;" src="http://www.viveregiovani.it/resizer/140/90/true/1549459131141.jpg--.jpg?1549459131000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/220683/green-book-una-splendida-amicizia-dove-il-colore-della-pella-non-conta.html">Green Book, una splendida amicizia dove il colore della pella (non) conta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/218397/antonio-parinello-per-fare-una-buona-foto-serve-sempre-un-fotografo.html"><img alt="Migranti su un bus di Catania, foto di Antonio Parrinello" title="Migranti su un bus di Catania, foto di Antonio Parrinello" src="http://www.viveregiovani.it/resizer/140/90/true/1548671630231_1548671649.jpg--.jpg?1548671649000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/218397/antonio-parinello-per-fare-una-buona-foto-serve-sempre-un-fotografo.html">Antonio Parinello: &laquo;Per fare una buona foto serve sempre un fotografo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo arte Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/arte/219635/daniela-orlando-sono-punto-dincontro-tra-le-arti.html"><img alt="Daniela Orlando" title="Daniela Orlando" src="http://www.viveregiovani.it/resizer/140/90/true/1549041212043_1549041253.jpg--.jpg?1549041254000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/arte/219635/daniela-orlando-sono-punto-dincontro-tra-le-arti.html">Daniela Orlando: &laquo;Sono punto d’incontro tra le arti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/215751/babil-on-suite-pace-groove-melodia.html"><img alt="Babil on Suite" title="Babil on Suite" src="http://www.viveregiovani.it/resizer/140/90/true/1547640381953_1547640554.jpg--.jpg?1547640555000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/215751/babil-on-suite-pace-groove-melodia.html">Babil On Suite, pace, groove &amp; melodia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/212704/torna-indie-concept-la-fest-del-rock-emergente.html"><img alt="Indie Concept 2019" title="Indie Concept 2019" src="http://www.viveregiovani.it/resizer/140/90/true/1546428254174.jpg--.jpg?1546428254000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/212704/torna-indie-concept-la-fest-del-rock-emergente.html">Torna Indie Concept, la festa del rock emergente</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/219615/sergio-mangiameli-ho-scritto-una-storia-di-scelte-e-limiti.html"><img alt="Sergio Mangiameli" title="Sergio Mangiameli" src="http://www.viveregiovani.it/resizer/140/90/true/1549036632157_1549036650.JPG--.JPG?1549036651000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/219615/sergio-mangiameli-ho-scritto-una-storia-di-scelte-e-limiti.html">Sergio Mangiameli: &laquo;Ho scritto una storia di scelte e limiti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/220427/nel-triangolo-de-la-favorita-la-guerra-senza-esclusione-di-colpi-delle-donne-per-il-potere.html"><img alt="Olivia Colman e Emma Stone in &quot;La favorita&quot;" title="Olivia Colman e Emma Stone in &quot;La favorita&quot;" src="http://www.viveregiovani.it/resizer/140/90/true/1549376981404.jpg--.jpg?1549376981000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/220427/nel-triangolo-de-la-favorita-la-guerra-senza-esclusione-di-colpi-delle-donne-per-il-potere.html">Nel triangolo de &quot;La favorita&quot; la guerra senza esclusione di colpi delle donne per il potere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/217798/giovanna-dangi-il-mio-volo-libero.html"><img alt="Giovanna D'Angi" title="Giovanna D'Angi" src="http://www.viveregiovani.it/resizer/140/90/true/1548416868705_1548416887.jpg--.jpg?1548416888000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/217798/giovanna-dangi-il-mio-volo-libero.html">Giovanna D’Angi: &laquo;Il mio volo libero&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5008ed5f-7810-4dd5-b746-948b28202c3d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_2835e44a-f10f-4100-803c-eeb06ca820ac">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220765/a-castello-rivoli-da-warhol-a-ancarani.html"><img alt="A Castello Rivoli, da Warhol a Ancarani" title="A Castello Rivoli, da Warhol a Ancarani" src="http://www.viveregiovani.it/resizer/300/190/true/75bc2cd6dcfe56356e536272a50e165e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220765/a-castello-rivoli-da-warhol-a-ancarani.html">A Castello Rivoli, da Warhol a Ancarani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220760/gualazzini-la-resilienza-dell-africa.html"><img alt="Gualazzini, la resilienza dell'Africa" title="Gualazzini, la resilienza dell'Africa" src="http://www.viveregiovani.it/resizer/300/190/true/ba993c7a69b412a0dc5c0e1cce097460.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220760/gualazzini-la-resilienza-dell-africa.html">Gualazzini, la resilienza dell'Africa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220750/baudo-a-baglioni-infischiatene.html"><img alt="Baudo a Baglioni: &quot;Infischiatene&quot;" title="Baudo a Baglioni: &quot;Infischiatene&quot;" src="http://www.viveregiovani.it/resizer/300/190/true/129d0448ac6206781f7b076a98997647.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220750/baudo-a-baglioni-infischiatene.html">Baudo a Baglioni: &quot;Infischiatene&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220724/giulio-romano-e-la-stravagante-maniera.html"><img alt="Giulio Romano e la 'stravagante maniera'" title="Giulio Romano e la 'stravagante maniera'" src="http://www.viveregiovani.it/resizer/300/190/true/940fb44c120649ce232868a80e04a4a8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220724/giulio-romano-e-la-stravagante-maniera.html">Giulio Romano e la 'stravagante maniera'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220707/s-cecilia-franck-thibaudet-e-ravel.html"><img alt="S.Cecilia, Franck, Thibaudet e Ravel" title="S.Cecilia, Franck, Thibaudet e Ravel" src="http://www.viveregiovani.it/resizer/300/190/true/f7720cc81d36756801dbdfb92f5bc712.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220707/s-cecilia-franck-thibaudet-e-ravel.html">S.Cecilia, Franck, Thibaudet e Ravel</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/220706/bisio-nessuna-pressione-ma-tensione-si.html"><img alt="Bisio, nessuna pressione ma tensione s&igrave;" title="Bisio, nessuna pressione ma tensione s&igrave;" src="http://www.viveregiovani.it/resizer/300/190/true/16bee775066eacb0bd337d96f94029fc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/220706/bisio-nessuna-pressione-ma-tensione-si.html">Bisio, nessuna pressione ma tensione s&igrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2835e44a-f10f-4100-803c-eeb06ca820ac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8cda90f7-d1b2-4cb7-a70a-70157e664678.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:13 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1543327772000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=220616" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_vivere\" id=\"box_2ac4e95f-7c5b-4c05-93bf-d543b877f144\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone attivo selezionato sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2ac4e95f7c5b4c0593bfd543b877f144 = undefined;\n                            \n                            $('#box_2ac4e95f-7c5b-4c05-93bf-d543b877f144 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2ac4e95f7c5b4c0593bfd543b877f144 != 'undefined') {\n                                    $('#box_2ac4e95f-7c5b-4c05-93bf-d543b877f144 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2ac4e95f7c5b4c0593bfd543b877f144.code);\n                                    incrementAdvImpression(bannerbox_2ac4e95f7c5b4c0593bfd543b877f144.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2ac4e95f-7c5b-4c05-93bf-d543b877f144').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="3a4f01d1-9cd6-4ea3-b3ac-48c883083c60" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3a4f01d1-9cd6-4ea3-b3ac-48c883083c60').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


