

<!DOCTYPE html>
<html>
    <head>
        <title>I titoli di Vivere del 6 settembre - Vivere Giovani</title>
<meta name="description" content="Le anticipazioni del settimanale n 949 in edicola con il quotidiano &quot;La Sicilia&quot;" />
<meta name="Keywords" content="vivere,anticipazioni Vivere,Vivere giovani,Vivere 6 settembre 2018,anticipazioni settimanale,vivere la sicilia,anteprima vivere in edicola" />
<meta name="news_keywords" content="vivere,anticipazioni Vivere,Vivere giovani,Vivere 6 settembre 2018,anticipazioni settimanale,vivere la sicilia,anteprima vivere in edicola" />
<meta name="sections" content="In Edicola,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="I titoli di Vivere del 6 settembre"      >
<meta property="og:description" content="Le anticipazioni del settimanale n 949 in edicola con il quotidiano &quot;La Sicilia&quot;">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1536177621317_1536179045.jpg--la_prima_di_vivere_del_6_settembre_2018.jpg?1536179046000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="I titoli di Vivere del 6 settembre">
<meta property="twitter:description" content="Le anticipazioni del settimanale n 949 in edicola con il quotidiano &quot;La Sicilia&quot;">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1536177621317_1536179045.jpg--la_prima_di_vivere_del_6_settembre_2018.jpg?1536179046000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1536177621317_1536179045.jpg--la_prima_di_vivere_del_6_settembre_2018.jpg?1536179046000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html" /><meta property="articleID" content="186067">
    <meta property="datePublished" content="2018-09-05T20:03:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html","mainEntityOfPage":"http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html","headline":"I titoli di Vivere del 6 settembre","text":"Giovedì 6 settembre su Vivere in edicola con il quotidiano La Sicilia 17 il numero della libertà di Pierangela Cannone / Il numero della vita del cantautore catanese Dario Greco (è nato il 17 marzo e in quel giorno uscì l’ultimo disco Libero) è ben visibile sulla chitarra del musicista nel video, girato nel San Berillo District al centro di Catania, di Regalami una rosa quinto singolo tratto dall’ultimo album: «Quando la città sceglie di rivalutare un quartiere da sempre considerato off-limits, per me è un dono. Per questo ho deciso di mettere in scena il volto bello di San Berillo»   Un frame del video di “Regalami una rosa” di Dario Greco Musica / Un fine settimana da gustare e ballare di Manlio Vucotich/ Catania chiama Londra col festival musical-gastronomico Ricci Weekender che da giovedì 6 a domenica 9 settembre, tra Centro Zo, Mercati generali e il parco botanico Radicepura  fa incontrare le energie nostrane del clubbing e della live music col mondo acid jazz e nu soul che fa capo al dj e produttore Gilles Petterson. E il cuoco inglese Ed Wilson rilegge “live” la cucina mediterranea Il dj e produttore Gilles Peterson Week end/ Tindari, il borgo protetto dalla Madonna nera di Giovanni Musumeci / A picco sul mar Tirreno è un luogo in cui natura, storia, arte e cultura si intrecciano magicamente con i miti e le leggende che accompagnano la sua genesi e quella del suo santuario Tindari, i laghetti di Marinello - foto di Giovanni Musumeci Sapori / Ancora un calice ad alta quota di Beatrice Levi / Ultimi 4 giorni  di ViniMilo2018  la tradizionale festa pre-vendemmia che fino a domenica 9 settembre propone musica,  cene gourmet e vini in degustazione Workshop / dal 27 al 30 settembre/ Laboratorio Dse-Sicilian post, ecco i 30 aspiranti giornalisti Danza / Il grande abbraccio magico del tango di Gianni Nicola Caracoglia / anno propri i versi del poeta porteño Jorge Luis Borges i maestri catanesi Antonella Milone e Massimiliano Torre che domenica alle 19.30 inaugurano la nuova stagione della loro scuola TangoDanzArte con l’appuntamento gratuito per tutti al Sal di Catania: «Complesso come le sue origini, è semplice come l’impulso primario che porta due esseri umani a muoversi come se fossero uno solo. Il tango accoglie» Antonella Milone e Massimiliano Torre - ph Luca Guarneri   Visioni /Le Feste del Cinema Terre di cinema a Catania, Una ragazza per il cinema a Taormina, Cinema di frontiera a Marzamemi e la rassegna itinerante Doc a Troina e Melilli, sono numerosi gli appuntamenti dedicati alla settima arte Pif   Il concerto / domenica 9 settembre a Catania/ Pop, brasile ed elettronica, ecco la nuova Chiara Civello Chiara Civello - foto di Solange Souza   Arte / WonderTime semina bellezza Dal 7 settembre al 7 ottobre la rassegna di arte diffusa ideata dall’artista e imprenditrice Rossella Pezzino De Geronimo animerà  30 tra i luoghi più belli e nascosti di Catania L'imprenditrice e artista Rossella Pezzino De Geronimo   Cartellone, gli eventi di musica, teatro, arte e cultura dal 6 al 12 settembre  Il sogno di Samuel / musica/ Venerdì 7 settembre a Nicolosi il live di Samuel Storm Samuel Storm   I sosia dei Pink Floyd / musica / Sabato 8 settembre a Taormina “Eclipse World Tour” dei Brit Floyd I Brit Floyd   Il fenomeno Maluma / musica / Martedì 11 settembre ad Acireale con il F.A.M.E. Europe Tour Maluma","keywords":"vivere,anticipazioni Vivere,Vivere giovani,Vivere 6 settembre 2018,anticipazioni settimanale,vivere la sicilia,anteprima vivere in edicola","articleSection":"In Edicola","publisher":{"@type":"Organization","name":"Vivere Giovani","logo":{"@type":"ImageObject","url":"http://www.viveregiovani.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1536177621317_1536179018.jpg--.jpg?1536179018000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1536177621317_1536179018.jpg--.jpg?1536179018000","@type":"ImageObject"},"description":"<p>Le anticipazioni del settimanale n 949 in edicola con il quotidiano \"La Sicilia\"</p>","author":{"@type":"Person","name":"Redazione Vivere"},"dateCreated":"2018-09-05T20:01:10Z","dateModified":"2018-09-05T20:24:35Z","datePublished":"2018-09-05T20:03:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 224;
virtualcmsPageInfo.sectionName = 'In Edicola';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'I titoli di Vivere del 6 settembre';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-05 22:03';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=186067&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=186067&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1534154388000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_in_edicola "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1534154388000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="cf161f1c-d02e-443e-922b-82d28e7d7321"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"186067","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#cf161f1c-d02e-443e-922b-82d28e7d7321').html(data);
            $('#cf161f1c-d02e-443e-922b-82d28e7d7321 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cercacef6da71-b094-47b4-8aa7-05af09c908ce"></div>

<div class="cerca search_horizontal_v2" id="cerca1d909242-dd36-4e6c-b9c6-08d30075ed37" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercacef6da71-b094-47b4-8aa7-05af09c908ce').click(function(){
                  $('#cerca1d909242-dd36-4e6c-b9c6-08d30075ed37').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1d909242-dd36-4e6c-b9c6-08d30075ed37 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca1d909242-dd36-4e6c-b9c6-08d30075ed37 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1d909242-dd36-4e6c-b9c6-08d30075ed37 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="ce24cab3-ad0e-4c25-a88e-b645da314585" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ce24cab3-ad0e-4c25-a88e-b645da314585').remove()
    </script>
      
      
        
        <script id="047ff47c-79a5-43de-ac84-d72c60cd8b66" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#047ff47c-79a5-43de-ac84-d72c60cd8b66').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


    
    
        
                    <div class="menu menu_vivere" id="box_6418af94-709f-47c0-be83-38d0ff3af9a1">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni attivo sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6418af94709f47c0be8338d0ff3af9a1 = undefined;
                            
                            $('#box_6418af94-709f-47c0-be83-38d0ff3af9a1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6418af94709f47c0be8338d0ff3af9a1 != 'undefined') {
                                    $('#box_6418af94-709f-47c0-be83-38d0ff3af9a1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6418af94709f47c0be8338d0ff3af9a1.code);
                                    incrementAdvImpression(bannerbox_6418af94709f47c0be8338d0ff3af9a1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_1089c852-722d-49c8-81ad-5eddf1dfba50">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html"><img alt="La prima di Vivere del 6 settembre 2018" title="La prima di Vivere del 6 settembre 2018" src="http://www.viveregiovani.it/resizer/90/85/true/1536177621317_1536179045.jpg--.jpg?1536179046000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">I titoli di Vivere del 6 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/184510/i-titoli-di-vivere-del-30-agosto.html"><img alt="La prima di Vivere del 30 agosto" title="La prima di Vivere del 30 agosto" src="http://www.viveregiovani.it/resizer/90/85/true/1535571817170_1535571983.jpg--.jpg?1535571984000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/184510/i-titoli-di-vivere-del-30-agosto.html">I titoli di Vivere del 30 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/183101/i-titoli-di-vivere-del-23-agosto.html"><img alt="La prima di Vivere del 23 agosto" title="La prima di Vivere del 23 agosto" src="http://www.viveregiovani.it/resizer/90/85/true/1534959831758_1534959860.jpg--.jpg?1534959860000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/183101/i-titoli-di-vivere-del-23-agosto.html">I titoli di Vivere del 23 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/182066/i-titoli-di-vivere-del-17-agosto.html"><img alt="La prima di Vivere del 17 agosto" title="La prima di Vivere del 17 agosto" src="http://www.viveregiovani.it/resizer/90/85/true/1534457078784_1534457139.jpg--.jpg?1534457139000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/182066/i-titoli-di-vivere-del-17-agosto.html">I titoli di Vivere del 17 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/180683/i-titoli-di-vivere-del-9-agosto.html"><img alt="La prima di Vivere del 9 agosto" title="La prima di Vivere del 9 agosto" src="http://www.viveregiovani.it/resizer/90/85/true/1533760140699.jpg--.jpg?1533760142000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/180683/i-titoli-di-vivere-del-9-agosto.html">I titoli di Vivere del 9 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/179268/i-titoli-di-vivere-del-2-agosto.html"><img alt="La prima di Vivere del 2 agosto" title="La prima di Vivere del 2 agosto" src="http://www.viveregiovani.it/resizer/90/85/true/1533155758056_1533155792.jpg--.jpg?1533155792000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/179268/i-titoli-di-vivere-del-2-agosto.html">I titoli di Vivere del 2 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/177737/i-titoli-di-vivere-del-26-luglio.html"><img alt="La prima di Vivere del 26 luglio" title="La prima di Vivere del 26 luglio" src="http://www.viveregiovani.it/resizer/90/85/true/1532555846498_1532555934.jpg--.jpg?1532555935000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/177737/i-titoli-di-vivere-del-26-luglio.html">I titoli di Vivere del 26 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/176115/i-titoli-di-vivere-del-19-luglio.html"><img alt="La prima di vivere del 19 luglio 2018" title="La prima di vivere del 19 luglio 2018" src="http://www.viveregiovani.it/resizer/90/85/true/1531951566292_1531951597.jpg--.jpg?1531951598000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/176115/i-titoli-di-vivere-del-19-luglio.html">I titoli di Vivere del 19 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/174387/i-titoli-di-vivere-del-12-luglio.html"><img alt="La prima di Vivere del 12 luglio" title="La prima di Vivere del 12 luglio" src="http://www.viveregiovani.it/resizer/90/85/true/1531339487849_1531339513.jpg--.jpg?1531339514000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/174387/i-titoli-di-vivere-del-12-luglio.html">I titoli di Vivere del 12 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/172777/i-titoli-di-vivere-del-5-luglio.html"><img alt="La prima di Vivere del 5 luglio" title="La prima di Vivere del 5 luglio" src="http://www.viveregiovani.it/resizer/90/85/true/1530737159186_1530737229.jpg--.jpg?1530737231000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/172777/i-titoli-di-vivere-del-5-luglio.html">I titoli di Vivere del 5 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/171077/i-titoli-di-vivere-del-28-giugno.html"><img alt="La prima di Vivere del 28 giugno" title="La prima di Vivere del 28 giugno" src="http://www.viveregiovani.it/resizer/90/85/true/1530125327973_1530125351.jpg--.jpg?1530125352000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/171077/i-titoli-di-vivere-del-28-giugno.html">I titoli di Vivere del 28 giugno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/169400/i-titoli-di-vivere-del-21-giugno.html"><img alt="La prima di Vivere del 21 giugno" title="La prima di Vivere del 21 giugno" src="http://www.viveregiovani.it/resizer/90/85/true/1529528334297_1529528379.jpg--.jpg?1529528380000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/in-edicola/169400/i-titoli-di-vivere-del-21-giugno.html">I titoli di Vivere del 21 giugno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_1089c852-722d-49c8-81ad-5eddf1dfba50 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_1089c852-722d-49c8-81ad-5eddf1dfba50 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_1089c852-722d-49c8-81ad-5eddf1dfba50 .punti_slide'
                   
               });
           
               $('#box_1089c852-722d-49c8-81ad-5eddf1dfba50').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1089c852-722d-49c8-81ad-5eddf1dfba50.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:51 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_224 in-edicola">
                                <a href="http://www.viveregiovani.it/sezioni/224/in-edicola">In Edicola</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Il giornale in edicola</p><h1 itemprop="headline name" class="titolo_articolo titolo">I titoli di Vivere del 6 settembre</h1><p itemprop="datePublished" class="data_articolo data">05/09/2018 - 22:03</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Giovedì il consueto appuntamento in edicola con il settimanale di società, cultura e tempo libero</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Le anticipazioni del settimanale n 949 in edicola con il quotidiano "La Sicilia"</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_abfaf095-3784-4e3d-bed0-fc070626ad6f">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1536177621317_1536179018.jpg--la_prima_di_vivere_del_6_settembre_2018.jpg?1536179018000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La prima di Vivere del 6 settembre 2018" src="resizer/1000/500/true/1536177621317_1536179018.jpg--la_prima_di_vivere_del_6_settembre_2018.jpg?1536179018000" alt="La prima di Vivere del 6 settembre 2018" height="500" width="1000" />
                        <p class="didascalia">La prima di Vivere del 6 settembre</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 186067 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "186067"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Gioved&igrave; 6 settembre su Vivere in edicola con il quotidiano La Sicilia</p>
<p><strong>17 il numero della libert&agrave;</strong><br /> di Pierangela Cannone / Il numero della vita del cantautore catanese Dario Greco (&egrave; nato il 17 marzo e in quel giorno usc&igrave; l&rsquo;ultimo disco Libero) &egrave; ben visibile sulla chitarra del musicista nel video, girato nel San Berillo District al centro di Catania, di <em>Regalami una rosa</em> quinto singolo tratto dall&rsquo;ultimo album: &laquo;Quando la citt&agrave; sceglie di rivalutare un quartiere da sempre considerato off-limits, per me &egrave; un dono. Per questo ho deciso di mettere in scena il volto bello di San Berillo&raquo;</p>
<p>&nbsp;<img src="http://www.viveregiovani.it/upload/1536176636283.jpg" alt="Frame video Regalami una rosa" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Un frame del video di &ldquo;Regalami una rosa&rdquo; di Dario Greco</em></p>
<p>Musica / <strong>Un fine settimana da gustare e ballare</strong><br /> di Manlio Vucotich/ Catania chiama Londra col festival musical-gastronomico Ricci Weekender che da gioved&igrave; 6 a domenica 9 settembre, tra Centro Zo, Mercati generali e il parco botanico Radicepura &nbsp;fa incontrare le energie nostrane del clubbing e della live music col mondo acid jazz e nu soul che fa capo al dj e produttore Gilles Petterson. E il cuoco inglese Ed Wilson rilegge &ldquo;live&rdquo; la cucina mediterranea</p>
<p></p>
<p><img src="http://www.viveregiovani.it/upload/1536176731966.jpg" alt="Gilles Peterson" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Il dj e produttore Gilles Peterson</em></p>
<p>Week end/ <strong>Tindari, il borgo protetto dalla Madonna nera</strong><br /> di Giovanni Musumeci / A picco sul mar Tirreno &egrave; un luogo in cui natura, storia, arte e cultura si intrecciano magicamente con i miti e le leggende che accompagnano la sua genesi e quella del suo santuario</p>
<p><img src="http://www.viveregiovani.it/upload/1536176787828.JPG" alt="Tindari Laghetti Marinello_ph Musumeci" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Tindari, i laghetti di Marinello - foto di Giovanni Musumeci</em></p>
<p>Sapori / <strong>Ancora un calice ad alta quota</strong><br /> di Beatrice Levi / Ultimi 4 giorni &nbsp;di ViniMilo2018 &nbsp;la tradizionale festa pre-vendemmia che fino a domenica 9 settembre propone musica,&nbsp; cene gourmet e vini in degustazione</p>
<p><img src="http://www.viveregiovani.it/upload/1536176858091.jpg" alt="ViniMilo 2018" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p>Workshop / dal 27 al 30 settembre/ <strong>Laboratorio Dse-Sicilian post, ecco i 30 aspiranti giornalisti</strong></p>
<p>Danza / <strong>Il grande abbraccio magico del tango</strong><br /> di Gianni Nicola Caracoglia / anno propri i versi del poeta porte&ntilde;o Jorge Luis Borges i maestri catanesi Antonella Milone e Massimiliano Torre che domenica alle 19.30 inaugurano la nuova stagione della loro scuola TangoDanzArte con l&rsquo;appuntamento gratuito per tutti al Sal di Catania: &laquo;Complesso come le sue origini, &egrave; semplice come l&rsquo;impulso primario che porta due esseri umani a muoversi come se fossero uno solo. Il tango accoglie&raquo;</p>
<p><img src="http://www.viveregiovani.it/upload/1536176912815.jpeg" alt="TangoDanzarte, Antonella Milone e Massimiliano Torre" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Antonella Milone e Massimiliano Torre - ph Luca Guarneri</em></p>
<p>&nbsp;</p>
<p>Visioni /<strong>Le Feste del Cinema</strong><br /> <em>Terre di cinema</em> a Catania, <em>Una ragazza per il cinema</em> a Taormina, <em>Cinema di frontiera</em> a Marzamemi e la rassegna itinerante <em>Doc</em> a Troina e Melilli, sono numerosi gli appuntamenti dedicati alla settima arte</p>
<p><img src="http://www.viveregiovani.it/upload/1536176967383.jpg" alt="Pif" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Pif</em></p>
<p>&nbsp;</p>
<p>Il concerto / domenica 9 settembre a Catania/ <strong>Pop, brasile ed elettronica, ecco la nuova Chiara Civello</strong></p>
<p><strong><img src="http://www.viveregiovani.it/upload/1536177035192.jpg" alt="Chiara Civello_ph Solange Souza" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></strong></p>
<p style="text-align: center;"><em>Chiara Civello - foto di Solange Souza</em></p>
<p>&nbsp;</p>
<p>Arte / <strong>WonderTime semina bellezza</strong><br /> Dal 7 settembre al 7 ottobre la rassegna di arte diffusa ideata dall&rsquo;artista e imprenditrice Rossella Pezzino De Geronimo animer&agrave; &nbsp;30 tra i luoghi pi&ugrave; belli e nascosti di Catania</p>
<p><img src="http://www.viveregiovani.it/upload/1536177091392.png" alt="Rossella Pezzino De Geronimo" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>L'imprenditrice e artista Rossella Pezzino De Geronimo</em></p>
<p>&nbsp;</p>
<p><strong>Cartellone, gli eventi di musica, teatro, arte e cultura dal 6 al 12 settembre</strong></p>
<p>&nbsp;<strong>Il sogno di Samuel</strong>&nbsp;/&nbsp;musica/ Venerd&igrave; 7 settembre a Nicolosi il live di Samuel Storm</p>
<p><img src="http://www.viveregiovani.it/upload/1536177147738.jpg" alt="Samuel Storm" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Samuel Storm</em></p>
<p>&nbsp;</p>
<p><strong>I sosia dei Pink Floyd</strong> / musica / Sabato 8 settembre a Taormina &ldquo;Eclipse World Tour&rdquo; dei Brit Floyd</p>
<p><img src="http://www.viveregiovani.it/upload/1536177180223.jpg" alt="Brit Floyd" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>I</em> <em>Brit Floyd</em></p>
<p>&nbsp;</p>
<p><strong>Il fenomeno Maluma</strong> / musica / Marted&igrave; 11 settembre ad Acireale con il F.A.M.E. Europe Tour</p>
<p><img src="http://www.viveregiovani.it/upload/1536177231408.jpg" alt="Maluma" style="display: block; margin-left: auto; margin-right: auto;" width="80%" height="80%" /></p>
<p style="text-align: center;"><em>Maluma</em></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vivere">vivere</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=anticipazioni Vivere">anticipazioni Vivere</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Vivere giovani">Vivere giovani</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Vivere 6 settembre 2018">Vivere 6 settembre 2018</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=anticipazioni settimanale">anticipazioni settimanale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vivere la sicilia">vivere la sicilia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=anteprima vivere in edicola">anteprima vivere in edicola</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="186067" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_0ad33d49-0166-48a3-a0e0-86eca3a081bb">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html"><img alt="La prima di Vivere del 6 settembre 2018" title="La prima di Vivere del 6 settembre 2018" src="http://www.viveregiovani.it/resizer/140/90/true/1536177621317_1536179045.jpg--.jpg?1536179046000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">I titoli di Vivere del 6 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/184768/giancarlo-parisi-io-e-katia-pesti-abbiamo-tradito-claude-debussy.html"><img alt="Giancarlo Parisi" title="Giancarlo Parisi" src="http://www.viveregiovani.it/resizer/140/90/true/1535656153577_1535657255.jpg--.jpg?1535657255000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/184768/giancarlo-parisi-io-e-katia-pesti-abbiamo-tradito-claude-debussy.html">Giancarlo Parisi: &laquo;Io e Katia Pesti abbiamo tradito Claude Debussy&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/182702/roy-paci-mai-dimenticarsi-di-essere-umani.html"><img alt="Roy Paci" title="Roy Paci" src="http://www.viveregiovani.it/resizer/140/90/true/1534791944894_1534791969.jpg--.jpg?1534791970000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/182702/roy-paci-mai-dimenticarsi-di-essere-umani.html">Roy Paci: &laquo;Mai dimenticarsi di essere umani&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/183274/mario-romeo-la-fisarmonica-una-maestra-di-vita.html"><img alt="Mario Romeo" title="Mario Romeo" src="http://www.viveregiovani.it/resizer/140/90/true/1535041247304_1535041273.jpg--.jpg?1535041274000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/183274/mario-romeo-la-fisarmonica-una-maestra-di-vita.html">Mario Romeo: &laquo;La fisarmonica? Una maestra di vita&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/185355/c-come-custode-e-cultura.html"><img alt="Giuseppe Lupo" title="Giuseppe Lupo" src="http://www.viveregiovani.it/resizer/140/90/true/1535968807326_1535968836.jpg--.jpg?1535968836000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/185355/c-come-custode-e-cultura.html">C come custode e cultura</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/184948/milo-piccolo-miracolo-di-montagna.html"><img alt="Panorama di Milo" title="Panorama di Milo" src="http://www.viveregiovani.it/resizer/140/90/true/1535733810231_1535733828.jpg--.jpg?1535733828000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/184948/milo-piccolo-miracolo-di-montagna.html">Milo, piccolo miracolo di montagna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/180140/catania-chiama-londra-col-festival-musical-gastronomico-ricci-weekender.html"><img alt="Gilles Peterson" title="Gilles Peterson" src="http://www.viveregiovani.it/resizer/140/90/true/1533556545934_1533556562.jpg--.jpg?1533556563000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/180140/catania-chiama-londra-col-festival-musical-gastronomico-ricci-weekender.html">Catania chiama Londra col festival musical-gastronomico Ricci Weekender</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo elife Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/e-life/183978/siamo-tutti-supereroi.html"><img alt="Marvel's Spider-Man" title="Marvel's Spider-Man" src="http://www.viveregiovani.it/resizer/140/90/true/1535376657051_1535376674.jpg--.jpg?1535376674000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/e-life/183978/siamo-tutti-supereroi.html">Siamo tutti supereroi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html"><img alt="Zerocalcare" title="Zerocalcare" src="http://www.viveregiovani.it/resizer/140/90/true/1530797287371_1530797311.jpg--.jpg?1530797312000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html">Zerocalcare: &laquo;Volevo fare il paleontologo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/185362/alex-la-ragazza-con-l-ukulele.html"><img alt="Alex AllyFy" title="Alex AllyFy" src="http://www.viveregiovani.it/resizer/140/90/true/1535971407349_1535971424.jpg--.jpg?1535971425000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/185362/alex-la-ragazza-con-l-ukulele.html">Alex, la ragazza con l'ukulele</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html"><img alt="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" title="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" src="http://www.viveregiovani.it/resizer/140/90/true/1532616870570_1532616887.jpg--.jpg?1532616887000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo societ Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/185891/workshop-di-giornalismo-dse-sicilian-post-ecco-i-30-selezionati.html"><img alt="Master giornalismo Dse-Sicilian Post" title="Master giornalismo Dse-Sicilian Post" src="http://www.viveregiovani.it/resizer/140/90/true/1536140005331_1536140018.jpg--.jpg?1536140019000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/societa/185891/workshop-di-giornalismo-dse-sicilian-post-ecco-i-30-selezionati.html">Workshop di giornalismo Dse-Sicilian Post, ecco i 30 selezionati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0ad33d49-0166-48a3-a0e0-86eca3a081bb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_371e2c8a-57e6-44a3-89ab-59bace97fd80">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186048/greengrass-racconta-utoya-e-la-destra.html"><img alt="Greengrass racconta Utoya e la destra" title="Greengrass racconta Utoya e la destra" src="http://www.viveregiovani.it/resizer/300/190/true/3f76f695ef1d5f520e08a53a0b1ac341.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186048/greengrass-racconta-utoya-e-la-destra.html">Greengrass racconta Utoya e la destra</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186046/convegno-pesaro-pavarotti-cantante-mito.html"><img alt="Convegno Pesaro, Pavarotti cantante mito" title="Convegno Pesaro, Pavarotti cantante mito" src="http://www.viveregiovani.it/resizer/300/190/true/976f9c0c8f25e1d5f05762c5842de5ad.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186046/convegno-pesaro-pavarotti-cantante-mito.html">Convegno Pesaro, Pavarotti cantante mito</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186043/cronenberg-inno-a-netflix-e-il-futuro.html"><img alt="Cronenberg, inno a Netflix, &egrave; il futuro" title="Cronenberg, inno a Netflix, &egrave; il futuro" src="http://www.viveregiovani.it/resizer/300/190/true/1b6eebb9676efe5e7f2cb7de227534b3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186043/cronenberg-inno-a-netflix-e-il-futuro.html">Cronenberg, inno a Netflix, &egrave; il futuro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186014/all-asta-i-cimeli-di-robin-williams.html"><img alt="All'asta i cimeli di Robin Williams" title="All'asta i cimeli di Robin Williams" src="http://www.viveregiovani.it/resizer/300/190/true/f96ebeadde15248be8c1b66e4314e66a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186014/all-asta-i-cimeli-di-robin-williams.html">All'asta i cimeli di Robin Williams</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186002/jolie-pentita-della-relazione-con-pitt.html"><img alt="Jolie pentita della relazione con Pitt" title="Jolie pentita della relazione con Pitt" src="http://www.viveregiovani.it/resizer/300/190/true/2cd6b110bfb53fb496ec1be26bd91a43.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186002/jolie-pentita-della-relazione-con-pitt.html">Jolie pentita della relazione con Pitt</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/186001/spacey-cadono-accuse-reati-sessuali-92.html"><img alt="Spacey, cadono accuse reati sessuali '92" title="Spacey, cadono accuse reati sessuali '92" src="http://www.viveregiovani.it/resizer/300/190/true/e22a8fb3bf43f064a89afb69fd6a4593.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/186001/spacey-cadono-accuse-reati-sessuali-92.html">Spacey, cadono accuse reati sessuali '92</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_371e2c8a-57e6-44a3-89ab-59bace97fd80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_5a4cc976-bafd-49ea-b656-73317b82e194">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/184510/i-titoli-di-vivere-del-30-agosto.html">I titoli di Vivere del 30 agosto</a></p><div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/184510/i-titoli-di-vivere-del-30-agosto.html"><img alt="La prima di Vivere del 30 agosto" title="La prima di Vivere del 30 agosto" src="http://www.viveregiovani.it/resizer/65/65/true/1535571817170_1535571983.jpg--.jpg?1535571984000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/in-edicola/184510/i-titoli-di-vivere-del-30-agosto.html">Gioved&igrave; il consueto appuntamento in edicola con il settimanale di societ&agrave;, cultura e tempo libero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5a4cc976-bafd-49ea-b656-73317b82e194.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:10 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1534154388000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=186067" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_vivere\" id=\"box_6418af94-709f-47c0-be83-38d0ff3af9a1\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni attivo sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola attivo selezionato sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6418af94709f47c0be8338d0ff3af9a1 = undefined;\n                            \n                            $('#box_6418af94-709f-47c0-be83-38d0ff3af9a1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6418af94709f47c0be8338d0ff3af9a1 != 'undefined') {\n                                    $('#box_6418af94-709f-47c0-be83-38d0ff3af9a1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6418af94709f47c0be8338d0ff3af9a1.code);\n                                    incrementAdvImpression(bannerbox_6418af94709f47c0be8338d0ff3af9a1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6418af94-709f-47c0-be83-38d0ff3af9a1').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="652e271e-99dc-40f0-b0fa-d62767a154a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#652e271e-99dc-40f0-b0fa-d62767a154a6').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


