

<!DOCTYPE html>
<html>
    <head>
        <title>Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo; - Vivere Giovani</title>
<meta name="description" content="Marco e Lelio alla fine dle 2017 avevano condiviso 20 giorni di navigazione sulla nave della Ong Sos Mediterran&eacute;e per raccontare, in un esperimento di gr..." />
<meta name="Keywords" content="Lelio Bonaccorso,marco rizzo,Aquarius,Sos Mediterranee,ong,migranti,graphic novel" />
<meta name="news_keywords" content="Lelio Bonaccorso,marco rizzo,Aquarius,Sos Mediterranee,ong,migranti,graphic novel" />
<meta name="sections" content="Libri,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;"      >
<meta property="og:description" content="Marco e Lelio alla fine dle 2017 avevano condiviso 20 giorni di navigazione sulla nave della Ong Sos Mediterran&eacute;e per raccontare, in un esperimento di graphic journalism unico nel suo genere, il primo contatto in mare tra chi salva e chi viene salvato.&nbsp;Un impegno civile che prosegue: per...">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1532616870570_1532616887.jpg--_salvezza__di_marco_rizzo_e_lelio_bonaccorso.jpg?1532616887000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;">
<meta property="twitter:description" content="Marco e Lelio alla fine dle 2017 avevano condiviso 20 giorni di navigazione sulla nave della Ong Sos Mediterran&eacute;e per raccontare, in un esperimento di graphic journalism unico nel suo genere, i...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1532616870570_1532616887.jpg--_salvezza__di_marco_rizzo_e_lelio_bonaccorso.jpg?1532616887000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1532616870570_1532616887.jpg--_salvezza__di_marco_rizzo_e_lelio_bonaccorso.jpg?1532616887000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html" /><meta property="articleID" content="177896">
    <meta property="datePublished" content="2018-07-26T14:39:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 220;
virtualcmsPageInfo.sectionName = 'Libri';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Bonaccorso e Rizzo: \u00ABBasta fare politica sulla pelle dei migranti\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-26 16:39';
virtualcmsPageInfo.article.author = 'Maria Enza Giannetto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=177896&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=177896&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1527260030000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_libri "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1527260030000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="ee54902d-c53c-4b20-a0a1-1fa935d8d927"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"177896","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ee54902d-c53c-4b20-a0a1-1fa935d8d927').html(data);
            $('#ee54902d-c53c-4b20-a0a1-1fa935d8d927 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cerca6ff36a65-59d7-42ad-8003-971ea1e21acf"></div>

<div class="cerca search_horizontal_v2" id="cercab7381839-666f-44a0-8b72-027821b29c27" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6ff36a65-59d7-42ad-8003-971ea1e21acf').click(function(){
                  $('#cercab7381839-666f-44a0-8b72-027821b29c27').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab7381839-666f-44a0-8b72-027821b29c27 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab7381839-666f-44a0-8b72-027821b29c27 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab7381839-666f-44a0-8b72-027821b29c27 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="399809ff-45a6-4097-93df-56f8a0352740" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#399809ff-45a6-4097-93df-56f8a0352740').remove()
    </script>
      
      
        
        <script id="a72e9f8f-6527-479d-bcc4-6ff38ba6b34c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a72e9f8f-6527-479d-bcc4-6ff38ba6b34c').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


    
    
        
                    <div class="menu menu_vivere" id="box_bba53063-f271-4bd7-8a4f-b86a37c050c5">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri attivo selezionato sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bba53063f2714bd78a4fb86a37c050c5 = undefined;
                            
                            $('#box_bba53063-f271-4bd7-8a4f-b86a37c050c5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bba53063f2714bd78a4fb86a37c050c5 != 'undefined') {
                                    $('#box_bba53063-f271-4bd7-8a4f-b86a37c050c5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bba53063f2714bd78a4fb86a37c050c5.code);
                                    incrementAdvImpression(bannerbox_bba53063f2714bd78a4fb86a37c050c5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_7d923982-7447-4d7a-a83b-1e5ff4a49e72">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html"><img alt="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" title="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" src="http://www.viveregiovani.it/resizer/90/85/true/1532616870570_1532616887.jpg--.jpg?1532616887000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">Bonaccorso e Rizzo: &laquo;Basta fare politica...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/176471/roberto-mistretta-lalto-senso-della-giustizia-fa-di-bonanno-un-uomo-speciale.html"><img alt="Roberto Mistretta" title="Roberto Mistretta" src="http://www.viveregiovani.it/resizer/90/85/true/1532081723823_1532083236.jpg--.jpg?1532083236000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/176471/roberto-mistretta-lalto-senso-della-giustizia-fa-di-bonanno-un-uomo-speciale.html">Roberto Mistretta: &laquo;L’alto senso della g...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html"><img alt="Zerocalcare" title="Zerocalcare" src="http://www.viveregiovani.it/resizer/90/85/true/1530797287371_1530797311.jpg--.jpg?1530797312000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html">Zerocalcare: &laquo;Volevo fare il paleontolog...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/169778/marina-castiglione-le-fiabe-non-sono-utili-solo-ai-bambini.html"><img alt="Marina Castiglione" title="Marina Castiglione" src="http://www.viveregiovani.it/resizer/90/85/true/1529663081201_1529668030.jpg--.jpg?1529668031000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/169778/marina-castiglione-le-fiabe-non-sono-utili-solo-ai-bambini.html">Marina Castiglione: &laquo;Le fiabe non sono u...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/169493/rivoluzioni-taobuk-celebra-l-effetto-dirompente-della-letteratura.html"><img alt="Taobuk" title="Taobuk" src="http://www.viveregiovani.it/resizer/90/85/true/1529581942619_1529581956.jpg--.jpg?1529581957000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/169493/rivoluzioni-taobuk-celebra-l-effetto-dirompente-della-letteratura.html">Rivoluzioni, Taobuk celebra l'effetto di...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/168174/a-tutto-volume-ragusa-tra-cultura-arte-e-bellezza.html"><img alt="A tutto volume" title="A tutto volume" src="http://www.viveregiovani.it/resizer/90/85/true/1529072542864_1529072566.jpg--.jpg?1529072567000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/168174/a-tutto-volume-ragusa-tra-cultura-arte-e-bellezza.html">&quot;A tutto volume&quot;, Ragusa tra cultura art...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/167586/christian-maria-giuseppe-bartolomeo-il-primo-siciliano-nel-palmares-de-la-giara.html"><img alt="Christian Maria Giuseppe Bartolomeo" title="Christian Maria Giuseppe Bartolomeo" src="http://www.viveregiovani.it/resizer/90/85/true/1528889233220_1528889256.jpg--.jpg?1528889256000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/167586/christian-maria-giuseppe-bartolomeo-il-primo-siciliano-nel-palmares-de-la-giara.html">Christian Maria Giuseppe Bartolomeo, il ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/167018/daniela-vetro-disegno-per-disney-da-casa-mia-ad-agrigento.html"><img alt="Daniela Vetro" title="Daniela Vetro" src="http://www.viveregiovani.it/resizer/90/85/true/1528716165123_1528716225.jpg--.jpg?1528716226000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/167018/daniela-vetro-disegno-per-disney-da-casa-mia-ad-agrigento.html">Daniela Vetro: &laquo;Disegno per Disney da ca...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/166254/daniela-scimeca-torna-in-libreria-con-la-spy-story-sulla-tomba-di-federico-ii.html"><img alt="Daniela Scimeca" title="Daniela Scimeca" src="http://www.viveregiovani.it/resizer/90/85/true/1528377888324_1528377910.jpg--.jpg?1528377910000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/166254/daniela-scimeca-torna-in-libreria-con-la-spy-story-sulla-tomba-di-federico-ii.html">Daniela Scimeca torna in libreria con la...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/165895/sal-costa-il-mio-romanzo-sugli-anni-della-formazione-di-cristo.html"><img alt="Sal Costa" title="Sal Costa" src="http://www.viveregiovani.it/resizer/90/85/true/1528276916925_1528276933.jpg--.jpg?1528276934000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/libri/165895/sal-costa-il-mio-romanzo-sugli-anni-della-formazione-di-cristo.html">Sal Costa: &laquo;Il mio romanzo sugli anni de...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/165551/a-palermo-4-giorni-con-una-marina-di-libri.html"><img alt="Una Marina di libri" title="Una Marina di libri" src="http://www.viveregiovani.it/resizer/90/85/true/1528135922777_1528135949.jpg--.jpg?1528135949000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/165551/a-palermo-4-giorni-con-una-marina-di-libri.html">A Palermo 4 giorni con &quot;Una Marina di li...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/165553/a-catania-l-amore-e-la-vita-secondo-silvia-campagnolo.html"><img alt="Silvia Campagnolo" title="Silvia Campagnolo" src="http://www.viveregiovani.it/resizer/90/85/true/1528137371545_1528137387.jpg--.jpg?1528137388000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/cartellone/165553/a-catania-l-amore-e-la-vita-secondo-silvia-campagnolo.html">A Catania l'amore e la vita secondo Silv...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7d923982-7447-4d7a-a83b-1e5ff4a49e72 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7d923982-7447-4d7a-a83b-1e5ff4a49e72 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_7d923982-7447-4d7a-a83b-1e5ff4a49e72 .punti_slide'
                   
               });
           
               $('#box_7d923982-7447-4d7a-a83b-1e5ff4a49e72').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7d923982-7447-4d7a-a83b-1e5ff4a49e72.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:25 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_220 libri">
                                <a href="http://www.viveregiovani.it/sezioni/220/libri">Libri</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Graphic journalism</p><h1 itemprop="headline name" class="titolo_articolo titolo">Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;</h1><p itemprop="datePublished" class="data_articolo data">26/07/2018 - 16:39</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Maria Enza Giannetto</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il fumettista messinese Lelio Bonaccorso e il giornalista trapanese Marco Rizzo, pluripremiati autori di "Salvezza", l’esperimento di graphic journalism nato a bordo della nave Aquarius, continuano l'impegno civile contro le fake news sul tema delle migrazioni</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Marco e Lelio alla fine dle 2017 avevano condiviso 20 giorni di navigazione sulla nave della Ong Sos Mediterran&eacute;e per raccontare, in un esperimento di graphic journalism unico nel suo genere, il primo contatto in mare tra chi salva e chi viene salvato.&nbsp;Un impegno civile che prosegue: per Rizzo sui luoghi degli sbarchi da dove realizza documentari, e per Bonaccorso anche sui social, dove pubblica vignette a sfondo satirico</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_023d924f-568c-4362-8b7d-72d3454387ea">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1532616742925_1532616776.jpg--_salvezza__di_marco_rizzo_e_lelio_bonaccorso.jpg?1532616777000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" src="resizer/1000/500/true/1532616742925_1532616776.jpg--_salvezza__di_marco_rizzo_e_lelio_bonaccorso.jpg?1532616777000" alt="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" height="500" width="1000" />
                        <p class="didascalia">Una delle tavole di &quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso per concessione di Feltrinelli Comics</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 177896 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "177896"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&laquo;<strong>L&rsquo;Italia &egrave; una nazione che salva la gente</strong>, non che la lascia morire. Non &egrave; sulla pelle dei deboli che si gioca una partita politica, quella si fa nei palazzi e soprattutto non al prezzo di vite innocenti. <strong>Ci fa paura il ribaltamento dei valori</strong> cui stiamo assistendo&raquo;. Quando il 3 maggio scorso, il loro reportage a fumetti <em><strong>Salvezza</strong></em>, edito da Feltrinelli Comics, arriv&ograve; in libreria, il giornalista e sceneggiatore trapanese <strong>Marco Rizzo</strong> e il fumettista e illustratore messinese <strong>Lelio Bonaccorso</strong> non avrebbero mai immaginato di ritrovarsi, appena un mese dopo, a seguire preoccupati le vicende dell&rsquo;<strong>Aquarius</strong>, nave della <strong>Ong Sos Mediterran&eacute;e</strong>, bloccata nel Mediterraneo in bal&igrave;a delle decisioni del governo. Increduli e preoccupati, Marco e Lelio sono rimasti per giorni in contatto costante con l&rsquo;equipaggio e i soccorritori con i quali, 6 mesi prima, avevano condiviso 20 giorni di navigazione dopo essersi imbarcati proprio per raccontare, in un esperimento di <strong>graphic journalism</strong> unico nel suo genere, il primo contatto in mare tra chi salva e chi viene salvato.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615282479.jpg" alt="Salvezza di marco Rizzo e Lelio Bonaccorso" width="70%" height="70%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>L&rsquo;idea alla base del progetto <em><strong>Salvezza</strong></em> (<a href="http://salvezza.feltrinellieditore.it/">www.salvezza.feltrinellieditore.it</a>) era nata a maggio 2017 quando il fumettista Tito Faraci, al suo debutto come curatore della collana <strong>Feltrinelli Comics</strong>, chiese a Rizzo e Bonaccorso, coppia pluripremiata e conosciuta nel settore del graphic novel in Italia, di proporre una storia per la nuova collana. Un&rsquo;occasione che i due autori siciliani non si sono lasciati sfuggire, chiedendo all&rsquo;editore, appunto, la possibilit&agrave; di essere sostenuti nell&rsquo;impresa di imbarcarsi sulla nave di una Ong e poter cos&igrave; raccontare quello che avrebbero visto a bordo.<br />E cos&igrave;, per tre settimane, a partire dal 10 novembre 2017, <strong>Marco e Lelio hanno vissuto accanto ai soccorritori</strong>, partecipando ai briefing e a quattro <em>rescue</em> (&laquo;purtroppo per il quinto fummo bloccati perch&eacute; il barcone si trovava ancora nelle acque di pertinenza della Guardia costiera libica&raquo;, raccontano) e raccogliendo il materiale utile a riconsegnare in <strong>forma di fumetto le storie di soccorritori e migranti</strong>.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615350380.jpg" alt="lelio Bonaccorso sulla nave Aquarius" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Lelio Bonaccorso a bordo della nave Aquarius disegna per i migranti</em></p>
<p>&laquo;&Egrave; stata un&rsquo;esperienza che ci ha profondamente segnati &ndash; raccontano <strong>Marco e Lelio</strong> &ndash; e che consiglieremmo vivamente soprattutto a coloro che non credono che questa gente fugga davvero da guerre, torture e miseria o a coloro che nutrono dubbi sull&rsquo;operato delle Ong. Quando siamo rientrati a casa, dopo quei giorni in mare, con <strong>ancora nelle orecchie le urla di chi chiedeva aiuto</strong>, eravamo ancora pi&ugrave; determinati di prima a far conoscere le storie ascoltate e a far comprendere come, a poche miglia da noi e nel silenzio generale, si stia consumando uno dei pi&ugrave; grandi olocausti di tutti i tempi. Abbiamo raccolto le testimonianze di chi ha percorso il deserto in cerca di una vita migliore, le denunce di chi fuggiva dalla guerra ed &egrave; rimasto prigioniero in Libia, i racconti delle violenze e degli stupri e soprattutto <strong>il grande desiderio di libert&agrave;</strong> che spinge uomini e donne ad affrontare l&rsquo;incertezza del mare&raquo;.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615427156.jpg" alt="marco Rizzo sulla nave Aquarius" width="70%" height="70%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Marco Rizzo sulla nave Aquarius</em></p>
<p>Un&rsquo;esperienza e una pubblicazione che hanno, qualora fosse stato necessario, sigillato l&rsquo;<strong>intesa tra i due artisti siciliani</strong> che, dopo essersi conosciuti alla <strong>Scuola del Fumetto di Palermo</strong>, negli anni si sono distinti per i loro graphic novel di impegno civile, parlando di mafia, ambiente, valori e non ultimo proprio di migranti, con il reportage <em><strong>La macchina dell'accoglienza &ndash; Scarpe</strong></em>, pubblicato nell'antologia di BeccoGiallo <em><strong>La traiettoria delle lucciole - Antologia del nuovo giornalismo a fumetti italiano</strong></em> (2015), la fiaba <em><strong>L&rsquo;immigrazione spiegata ai bambini &ndash; La storia di Amal</strong></em> (Becco Giallo, 2016), fino ad approdare a questo <strong>esperimento di graphic journalism unico in Italia</strong>: 128 pagine di grande impatto emotivo e visivo in cui le tavole puntano tutto sulla bicromia grigio e arancione. &laquo;Bianca e arancione &ndash; spiegano i due autori &ndash; &egrave; la nave Aquarius, arancione &egrave; il colore dei giubbotti di salvataggio, <strong>arancione &egrave;, per i migranti, il colore della salvezza</strong>&raquo;.<br />Un piccolo grande contributo all&rsquo;informazione, corredato di dati e statistiche, che punta a smontare le fake news sui soccorsi in mare e che &egrave; gi&agrave; valso ai due artisti siciliani <strong>il premio Graphic journalism a Etnacomics 2018</strong>.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615502991.jpg" alt="Salvezza di marco Rizzoe e lelio Bonaccorso" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Una tavola di "Salvezza", per concessione di Feltrinelli Comics</em></p>
<p>Un impegno civile che prosegue: per Marco sui luoghi degli sbarchi da dove realizza e condivide video documentari, e per Lelio anche sui social, dove pubblica <strong>vignette a sfondo satirico</strong>. <br />&laquo;Ci sono immagini che nascono spontanee, quelle che un autore non pu&ograve; fare a meno di buttare gi&ugrave; su un foglio - dice <strong>Bonaccorso</strong> -. Qualche poveraccio ha detto che la morte di questa gente &egrave; &ldquo;un prezzo da pagare&rdquo;... per cosa? Torno a ribadire che <strong>non si pu&ograve; fare politica, n&eacute; tantomeno filosofia sulla pelle delle persone</strong>&raquo;.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615617781.jpg" alt="Il silenziod egli innocenti di lelio Bonaccorso" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Vignetta di Lelio Bonaccorso</em></p>
<p>&laquo;Il nostro augurio - dice <strong>Rizzo</strong> &ndash; &egrave;, oggi pi&ugrave; che mai, che <em><strong>Salvezza</strong></em> arrivi soprattutto tra i banchi delle scuole secondarie e superiori. Non ci illudiamo, infatti, che possa essere letto da quegli adulti che tra pregiudizi e paura dell&rsquo;altro non si avvicinerebbero mai a un testo del genere, ma speriamo che almeno, arrivando nelle mai dei ragazzi, possa fornire loro uno strumento di conoscenza utile a contrastare le falsit&agrave;, e a costruire <strong>una coscienza critica negli adulti di domani</strong>&raquo;. <br />&laquo;Quello che ci sembra allarmante &ndash; concludono Lelio e Marco - &egrave; il <strong>ribaltamento di un sistema valoriale</strong>, in cui chi salva una vita diventa un criminale e chi respinge e odia &egrave; dalla parte giusta. Noi pensiamo che cos&igrave; non si possa costruire un mondo migliore per chi verr&agrave; dopo, ma lascer&agrave; loro solo un&rsquo;eredit&agrave; di paura e intolleranza&raquo;.</p>
<p><img src="http://www.viveregiovani.it/upload/1532615686719.jpg" alt="la pacchia &egrave; finita di Lelio Bonaccorso" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Vignetta di Lelio Bonaccorso</em></p>
<p><a href="mailto:mariaenzagiannetto@gmail.com">mariaenzagiannetto@gmail.com</a></p>
<p></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Lelio Bonaccorso">Lelio Bonaccorso</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marco rizzo">marco rizzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Aquarius">Aquarius</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Sos Mediterranee">Sos Mediterranee</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ong">ong</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=migranti">migranti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=graphic novel">graphic novel</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="177896" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_d5c4151f-1d9d-4501-8874-d168c387b131">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/174198/col-taranta-fest-il-giovane-folk-siciliano-in-vetrina-a-budapest.html"><img alt="Francesca Incudine" title="Francesca Incudine" src="http://www.viveregiovani.it/resizer/140/90/true/1531303076339_1531303945.jpg--.jpg?1531303945000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/174198/col-taranta-fest-il-giovane-folk-siciliano-in-vetrina-a-budapest.html">Col Taranta Fest il giovane folk siciliano in vetrina a Budapest</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/175401/francesca-incudine-e-il-soffione-dei-desideri.html"><img alt="Francesca Incudine" title="Francesca Incudine" src="http://www.viveregiovani.it/resizer/140/90/true/1531744473564_1531744492.JPG--.JPG?1531744493000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/175401/francesca-incudine-e-il-soffione-dei-desideri.html">Francesca Incudine e il soffione dei desideri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/174489/vinicio-capossela-la-poesia-vede-in-ogni-uomo-che-vuole-attraversare-il-mediterraneo-un-nuovo-ulisse-che-si-confronta-con-nuovi-mostri.html"><img alt="Vincio Capossela Orcaestra tour" title="Vincio Capossela Orcaestra tour" src="http://www.viveregiovani.it/resizer/140/90/true/1531392528533_1531394908.jpg--.jpg?1531394909000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/174489/vinicio-capossela-la-poesia-vede-in-ogni-uomo-che-vuole-attraversare-il-mediterraneo-un-nuovo-ulisse-che-si-confronta-con-nuovi-mostri.html">Capossela: &laquo;Ogni uomo che attraversa il Mediterraneo &egrave; un nuovo Ulisse&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/177458/alkantara-fest-tutti-i-folk-del-mondo-onvergono-sull-etna.html"><img alt="Wild Marmalade" title="Wild Marmalade" src="http://www.viveregiovani.it/resizer/140/90/true/1532462644358_1532462749.jpg--.jpg?1532462750000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/177458/alkantara-fest-tutti-i-folk-del-mondo-onvergono-sull-etna.html">Alkantara Fest, tutti i folk del mondo convergono sull'Etna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html"><img alt="Shaggy e Sting" title="Shaggy e Sting" src="http://www.viveregiovani.it/resizer/140/90/true/1524852514289_1524852539.jpg--.jpg?1524852540000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html">Sicilia Open Air, la stagione dei concerti a cielo aperto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/177453/ortigia-sound-system-siracusa-e-un-dancing-party-a-cielo-aperto.html"><img alt="Ortigia Sound System" title="Ortigia Sound System" src="http://www.viveregiovani.it/resizer/140/90/true/1532459663142_1532459696.jpeg--.jpeg?1532459697000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/177453/ortigia-sound-system-siracusa-e-un-dancing-party-a-cielo-aperto.html">Ortigia Sound System, Siracusa &egrave; un dancing party a cielo aperto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html"><img alt="Fedez e Chiara Ferragni" title="Fedez e Chiara Ferragni" src="http://www.viveregiovani.it/resizer/140/90/true/1527175102104_1527175126.png--.png?1527175127000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html">Il s&igrave; di Fedez e Chiara Ferragni a Noto sar&agrave; un Coachella party?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html"><img alt="Salina, vigneti di Malvasia, foto di Mariella Caruso" title="Salina, vigneti di Malvasia, foto di Mariella Caruso" src="http://www.viveregiovani.it/resizer/140/90/true/1532425782387_1532425799.jpg--.jpg?1532425800000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html">Salina un’isola per tutti i gusti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html"><img alt="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" title="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" src="http://www.viveregiovani.it/resizer/140/90/true/1532616870570_1532616887.jpg--.jpg?1532616887000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo societ Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/176489/raccontare-la-sicilia-raccontare-il-mediterraneo.html"><img alt="Workshop giornalistico Dse-Sicilian Post" title="Workshop giornalistico Dse-Sicilian Post" src="http://www.viveregiovani.it/resizer/140/90/true/1532084941525_1532085039.jpg--.jpg?1532085040000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/societa/176489/raccontare-la-sicilia-raccontare-il-mediterraneo.html">&quot;Raccontare la Sicilia, raccontare il Mediterraneo&quot;,</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/177737/i-titoli-di-vivere-del-26-luglio.html"><img alt="La prima di Vivere del 26 luglio" title="La prima di Vivere del 26 luglio" src="http://www.viveregiovani.it/resizer/140/90/true/1532555846498_1532555934.jpg--.jpg?1532555935000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/177737/i-titoli-di-vivere-del-26-luglio.html">I titoli di Vivere del 26 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html"><img alt="Zerocalcare" title="Zerocalcare" src="http://www.viveregiovani.it/resizer/140/90/true/1530797287371_1530797311.jpg--.jpg?1530797312000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html">Zerocalcare: &laquo;Volevo fare il paleontologo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d5c4151f-1d9d-4501-8874-d168c387b131.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_f97691d0-1bbe-43aa-a407-9dafcb5aaca4">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177964/fdi-a-aniston-non-sei-a-cartagena.html"><img alt="FdI a Aniston, non sei a Cartagena" title="FdI a Aniston, non sei a Cartagena" src="http://www.viveregiovani.it/resizer/300/190/true/522b9a2ecb78812c0485ef335f7888f7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177964/fdi-a-aniston-non-sei-a-cartagena.html">FdI a Aniston, non sei a Cartagena</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177936/guediguian-migranti-tema-centrale.html"><img alt="Guediguian, migranti tema centrale" title="Guediguian, migranti tema centrale" src="http://www.viveregiovani.it/resizer/300/190/true/7c21be6a1215e6d5e4bc3e35f7950670.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177936/guediguian-migranti-tema-centrale.html">Guediguian, migranti tema centrale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177934/cucinotta-50-anni-felici-amo-me-stessa.html"><img alt="Cucinotta, 50 anni felici, amo me stessa" title="Cucinotta, 50 anni felici, amo me stessa" src="http://www.viveregiovani.it/resizer/300/190/true/30fec0d4b3b7578529573fbc4be50852.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177934/cucinotta-50-anni-felici-amo-me-stessa.html">Cucinotta, 50 anni felici, amo me stessa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177928/estate-pontedilegno-dedicata-a-paolo-vi.html"><img alt="Estate Pontedilegno dedicata a Paolo VI" title="Estate Pontedilegno dedicata a Paolo VI" src="http://www.viveregiovani.it/resizer/300/190/true/5a6e828e40261ae785c1c99caa193f84.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177928/estate-pontedilegno-dedicata-a-paolo-vi.html">Estate Pontedilegno dedicata a Paolo VI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177927/francesca-michielin-mai-piu-a-sanremo.html"><img alt="Francesca Michielin, mai pi&ugrave; a Sanremo" title="Francesca Michielin, mai pi&ugrave; a Sanremo" src="http://www.viveregiovani.it/resizer/300/190/true/c95ca76f79b523e0d0dbdb77db9b5042.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177927/francesca-michielin-mai-piu-a-sanremo.html">Francesca Michielin, mai pi&ugrave; a Sanremo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/177905/manu-e-codi-la-marciana-a-fumetti.html"><img alt="&quot;Man&ugrave;&quot; e &quot;Cod&igrave;&quot;, la Marciana a fumetti" title="&quot;Man&ugrave;&quot; e &quot;Cod&igrave;&quot;, la Marciana a fumetti" src="http://www.viveregiovani.it/resizer/300/190/true/e99ee50268acb7f1898f7ab89f65b7b7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/177905/manu-e-codi-la-marciana-a-fumetti.html">&quot;Man&ugrave;&quot; e &quot;Cod&igrave;&quot;, la Marciana a fumetti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f97691d0-1bbe-43aa-a407-9dafcb5aaca4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_0f036b09-5e53-456a-9cad-c8b2cd663d3f">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo libri Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/176471/roberto-mistretta-lalto-senso-della-giustizia-fa-di-bonanno-un-uomo-speciale.html">Roberto Mistretta: &laquo;L’alto senso della giustizia fa di Bonanno un uomo speciale&raquo;</a></p><div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/176471/roberto-mistretta-lalto-senso-della-giustizia-fa-di-bonanno-un-uomo-speciale.html"><img alt="Roberto Mistretta" title="Roberto Mistretta" src="http://www.viveregiovani.it/resizer/65/65/true/1532081723823_1532083236.jpg--.jpg?1532083236000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/libri/176471/roberto-mistretta-lalto-senso-della-giustizia-fa-di-bonanno-un-uomo-speciale.html">Ripubblicato da Frilli editore per la sezione noir regionali, &quot;Il canto dell’upupa&quot; il secondo romanzo della saga del maresciallo dei carabinieri nato dalla penna del giornalista e scrittore nisseno: &laquo;Mi sono ispirato ad una storia di pedofilia accaduta a Palermo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0f036b09-5e53-456a-9cad-c8b2cd663d3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:11 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1527260030000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=177896" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_vivere\" id=\"box_bba53063-f271-4bd7-8a4f-b86a37c050c5\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri attivo selezionato sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bba53063f2714bd78a4fb86a37c050c5 = undefined;\n                            \n                            $('#box_bba53063-f271-4bd7-8a4f-b86a37c050c5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bba53063f2714bd78a4fb86a37c050c5 != 'undefined') {\n                                    $('#box_bba53063-f271-4bd7-8a4f-b86a37c050c5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bba53063f2714bd78a4fb86a37c050c5.code);\n                                    incrementAdvImpression(bannerbox_bba53063f2714bd78a4fb86a37c050c5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bba53063-f271-4bd7-8a4f-b86a37c050c5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="61a6df16-0cb3-42dd-bf43-089c22d8767b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#61a6df16-0cb3-42dd-bf43-089c22d8767b').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


