

<!DOCTYPE html>
<html>
    <head>
        <title>La Festa della Musica di Palermo cerca 1000 giovani musicisti - Vivere Giovani</title>
<meta name="description" content="Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la..." />
<meta name="Keywords" content="Palermo,Festa della musica,Festa dei 1000 Giovani per la Musica di Palermo" />
<meta name="news_keywords" content="Palermo,Festa della musica,Festa dei 1000 Giovani per la Musica di Palermo" />
<meta name="sections" content="Musica,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La Festa della Musica di Palermo cerca 1000 giovani musicisti"      >
<meta property="og:description" content="Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la propria band, all&rsquo;edizione 2018 della Festa dei 1000 Giovani per la Musica, che si terr&agrave; sabato 16 giugno a Palermo Capitale I...">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1516303583413_1516303598.jpg--festa_della_musica.jpg?1516303599000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="La Festa della Musica di Palermo cerca 1000 giovani musicisti">
<meta property="twitter:description" content="Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la propria band, all&rsquo;edizione 2018 d...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1516303583413_1516303598.jpg--festa_della_musica.jpg?1516303599000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1516303583413_1516303598.jpg--festa_della_musica.jpg?1516303599000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html" /><meta property="datePublished" content="2018-01-18T19:29:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html","headline":"La Festa della Musica di Palermo cerca 1000 giovani musicisti","text":"Dal 2016, il Ministro per i beni Culturali Dario Franceschini, con un’attenzione particolare alle arti in generale ed in particolare agli spettacoli dal vivo, ha deciso che la città Capitale Italiana della Cultura dell’anno, avrebbe ospitato l’anteprima della Festa della Musica, il fine settimana che precede il solsitizio d’estate, dando ufficialmente il via ai festeggiamenti del 21 giugno. Come afferma il consigliere del Ministro Paolo Masini: «Un’anteprima d’eccezione. Abbiamo fortemente voluto che ad aprire questa nuova affascinante stagione fossero i giovani, con le loro passioni, con le loro capacità, con la loro creatività. Il sabato precedente al 21 giugno, da quest’anno e negli anni a venire l’appuntamento con loro sarà nella città Capitale della Cultura. E’ per questo motivo che si esibiranno centinaia di ragazze e di ragazzi provenienti da ogni parte d’Italia». Dopo i grandi successi ottenuti prima a Mantova e poi a Pistoia, quest’anno toccherà alla città di Palermo ospitare il progetto “Mille giovani per la Festa della Musica”, curato da Giordano Sangiorgi, ideatore del Meeting delle Etichette Indipendenti (Mei), nella giornata di sabato 16 giugno. Un punto fondamentale per la nuova edizione sarà l’utilizzo di spazi particolari, non solo architettonicamente, per svolgere un’azione di rivalutazione complessiva della città. Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un’opportunità per chiunque voglia partecipare da solo o con la propria band, all’edizione 2018 della Festa dei 1000 Giovani per la Musica, che si terrà sabato 16 giugno a Palermo Capitale Italiana della Cultura dell’Anno 2018 sono aperte sul sito www.festadellamusica.beniculturali.it nella sezione “iscrizioni/artisti” e si possono inviare contemporaneamente alla e-mail mei@materialimusicali.it con la causale: iscrizione a Festa dei 1000 Giovani per la Musica a Palermo. Aderiscono e supportano la Festa dei 1000 Giovani per la Musica di Palermo, posta all’interno degli eventi della Festa della Musica, oltre ai tradizionali partner della Festa della Musica presenti sul sito www.festadellamusica.beniculturali.it anche tutti i tradizionali partner del MEI – Meeting delle Etichette Indipendenti presenti sul sito www.meiweb.it.","keywords":"Palermo,Festa della musica,Festa dei 1000 Giovani per la Musica di Palermo","articleSection":"Musica","image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1516303583413_1516303598.jpg--.jpg?1516303599000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1516303583413_1516303598.jpg--.jpg?1516303599000","@type":"ImageObject"},"description":"<p>Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la propria band, all&rsquo;edizione 2018 della Festa dei 1000 Giovani per la Musica, che si terr&agrave; sabato 16 giugno a Palermo Capitale Italiana della Cultura dell&rsquo;Anno 2018 sono aperte sul sito www.festadellamusica.beniculturali.it</p>","author":{"@type":"Person","name":"Redazione Vivere"},"dateCreated":"2018-01-18T19:29:22Z","dateModified":"2018-01-18T20:03:55Z","datePublished":"2018-01-18T19:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.viveregiovani.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.viveregiovani.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.viveregiovani.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.viveregiovani.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 219;
virtualcmsPageInfo.sectionName = 'Musica';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La Festa della Musica di Palermo cerca 1000 giovani musicisti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-18 20:29';
virtualcmsPageInfo.article.author = 'Redazione Vivere';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=134313&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=134313&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1515794700000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1513597092000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1515528655000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_musica "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1515528655000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  
<div id="421fabdc-5114-4714-b41f-3a4312e4171c"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","idarticolo":"134313","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=16',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#421fabdc-5114-4714-b41f-3a4312e4171c').html(data);
                $('#421fabdc-5114-4714-b41f-3a4312e4171c > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cerca642f3e2f-4c80-4d24-942c-982bc111f9fa"></div>

<div class="cerca search_horizontal_v2" id="cerca36d796a2-7cae-406c-b7e2-5951f35a4aaf" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca642f3e2f-4c80-4d24-942c-982bc111f9fa').click(function(){
                  $('#cerca36d796a2-7cae-406c-b7e2-5951f35a4aaf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca36d796a2-7cae-406c-b7e2-5951f35a4aaf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca36d796a2-7cae-406c-b7e2-5951f35a4aaf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca36d796a2-7cae-406c-b7e2-5951f35a4aaf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="857c9695-9236-4c80-acf7-fd5b0c86ac25" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#857c9695-9236-4c80-acf7-fd5b0c86ac25').remove()
    </script>
      
      
        
        <script id="012c0999-d708-44b0-b552-27aa7317442b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#012c0999-d708-44b0-b552-27aa7317442b').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


    
    
        
                    <div class="menu menu_vivere" id="box_864e0198-96b4-40fa-ab88-020657d84528">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica attivo selezionato sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_864e0198-96b4-40fa-ab88-020657d84528 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_864e0198-96b4-40fa-ab88-020657d84528 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_21854218-63e0-4724-baa9-f393a3d5652d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html"><img alt="Festa della musica" title="Festa della musica" src="http://www.viveregiovani.it/resizer/90/85/true/1516303583413_1516303598.jpg--.jpg?1516303599000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html">La Festa della Musica di Palermo cerca 1000 giovani musicisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html"><img alt="Francesco Cafiso Nonet" title="Francesco Cafiso Nonet" src="http://www.viveregiovani.it/resizer/90/85/true/1516298621672_1516298643.jpg--.jpg?1516298644000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html">Francesco Cafiso, chi fa da s&eacute; fa per... 9</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134274/canzoni-ravvicinate-del-vecchio-tipo-l-album-old-style-di-giuseppe-anastasi.html"><img alt="Giuseppe Anastasi" title="Giuseppe Anastasi" src="http://www.viveregiovani.it/resizer/90/85/true/1516294968037.jpg--.jpg?1516294968000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/134274/canzoni-ravvicinate-del-vecchio-tipo-l-album-old-style-di-giuseppe-anastasi.html">&quot;Canzoni ravvicinate del vecchio tipo&quot;, l'album old style di Giuseppe Anastasi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/133709/fedez-e-j-ax-nuovo-tormentone-estivo-in-arrivo-poi-l-addio.html"><img alt="Fedez e J-Ax" title="Fedez e J-Ax" src="http://www.viveregiovani.it/resizer/90/85/true/1516121151299_1516121185.jpg--.jpg?1516121186000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/133709/fedez-e-j-ax-nuovo-tormentone-estivo-in-arrivo-poi-l-addio.html">Fedez e J-Ax, nuovo tormentone estivo in arrivo poi l'addio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/132935/con-diodato-e-roy-paci-adesso-e-sanremo2.html"><img alt="Diodato e Roy Paci" title="Diodato e Roy Paci" src="http://www.viveregiovani.it/resizer/90/85/true/1515783697066_1515783742.jpg--.jpg?1515783743000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/132935/con-diodato-e-roy-paci-adesso-e-sanremo2.html">Con Diodato e Roy Paci, &quot;Adesso&quot; &egrave; Sanremo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134319/felice-marsili-de-medici-canzoni-fuori-dal-tempo-e-da-ogni-moda.html"><img alt="Felice marsili De medici" title="Felice marsili De medici" src="http://www.viveregiovani.it/resizer/90/85/true/1516304645023_1516304680.jpg--.jpg?1516304681000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/134319/felice-marsili-de-medici-canzoni-fuori-dal-tempo-e-da-ogni-moda.html">Felice Marsili De medici, canzoni fuori dal tempo e da ogni moda</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html"><img alt="SwingGrowers" title="SwingGrowers" src="http://www.viveregiovani.it/resizer/90/85/true/1515525883516_1515525914.jpg--.jpg?1515525914000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html">&quot;Outsidein&quot;, lo swing postmoderno degli Swingrowers</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/131968/2640-i-numeri-del-futuro-di-francesca-michielin.html"><img alt="Francesca Michielin" title="Francesca Michielin" src="http://www.viveregiovani.it/resizer/90/85/true/1515435875396_1515435920.jpg--.jpg?1515435921000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/131968/2640-i-numeri-del-futuro-di-francesca-michielin.html">&quot;2640&quot;, i numeri del futuro di Francesca Michielin</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo home Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/131325/i-cento-passi-di-antonio-monforte.html"><img alt="Antonio Monforte" title="Antonio Monforte" src="http://www.viveregiovani.it/resizer/90/85/true/1515156797645_1515156826.jpg--.jpg?1515156829000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/home/131325/i-cento-passi-di-antonio-monforte.html">I &quot;Cento passi&quot; di Antonio Monforte</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/130780/l-elfo-target-1-milione-per-il-sangue-catanese-del-rap.html"><img alt="L'Elfo in &quot;Sangue catanese&quot;" title="L'Elfo in &quot;Sangue catanese&quot;" src="http://www.viveregiovani.it/resizer/90/85/true/1514914567733_1514914639.jpg--.jpg?1514914640000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/130780/l-elfo-target-1-milione-per-il-sangue-catanese-del-rap.html">L'Elfo, target 1 milione per il &quot;Sangue catanese&quot; del rap</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/130763/the-bleach-solarita-tutta-da-ballare.html"><img alt="The Bleach" title="The Bleach" src="http://www.viveregiovani.it/resizer/90/85/true/1514911934222_1514912331.jpg--.jpg?1514912332000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/130763/the-bleach-solarita-tutta-da-ballare.html">The Bleach, solarit&agrave; tutta da ballare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/130706/oi-dipnoi-pontos-e-il-nostro-viaggio-per-i-mari-del-mondo.html"><img alt="Oi Dipnoi" title="Oi Dipnoi" src="http://www.viveregiovani.it/resizer/90/85/true/1514898499937_1514898541.jpg--.jpg?1514898542000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/musica/130706/oi-dipnoi-pontos-e-il-nostro-viaggio-per-i-mari-del-mondo.html">Oi Dipnoi: &laquo;Pontos &egrave; il nostro viaggio per i mari del mondo&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_21854218-63e0-4724-baa9-f393a3d5652d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_21854218-63e0-4724-baa9-f393a3d5652d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_21854218-63e0-4724-baa9-f393a3d5652d .punti_slide'
                   
               });
           
               $('#box_21854218-63e0-4724-baa9-f393a3d5652d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21854218-63e0-4724-baa9-f393a3d5652d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:25 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_219 musica">
                                <a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   
    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Il bando</p><h1 itemprop="headline name" class="titolo_articolo titolo">La Festa della Musica di Palermo cerca 1000 giovani musicisti</h1><p itemprop="datePublished" class="data_articolo data">18/01/2018 - 20:29</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione Vivere</p>
    </div>  



    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">La città Capitale Italiana della Cultura dell’anno ospita l’anteprima della Festa della Musica, il fine settimana che precede il solsitizio d’estate. Così sarà il 16 giugno a Palermo dove si attendono artisti di qualsiasi genere e tipologia under 30, da soli o in band</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la propria band, all&rsquo;edizione 2018 della Festa dei 1000 Giovani per la Musica, che si terr&agrave; sabato 16 giugno a Palermo Capitale Italiana della Cultura dell&rsquo;Anno 2018 sono aperte sul sito www.festadellamusica.beniculturali.it</p></div>
    </div>  



    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_3095c828-c54f-4b60-ac4b-ee3062fc395f">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1516303583413_1516303598.jpg--festa_della_musica.jpg?1516303599000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Festa della musica" src="resizer/1000/500/true/1516303583413_1516303598.jpg--festa_della_musica.jpg?1516303599000" alt="Festa della musica" height="500" width="1000" />
                        <p class="didascalia">Una della piazza della Festa della musica 2017</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134313 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->




    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Dal 2016, il Ministro per i beni Culturali Dario Franceschini, con un&rsquo;attenzione particolare alle arti in generale ed in particolare agli spettacoli dal vivo, ha deciso che <strong>la citt&agrave; Capitale Italiana della Cultura dell&rsquo;anno</strong>, avrebbe ospitato l&rsquo;<strong>anteprima della Festa della Musica</strong>, il fine settimana che precede il solsitizio d&rsquo;estate, dando ufficialmente il via ai festeggiamenti del 21 giugno.<br />Come afferma il consigliere del Ministro Paolo Masini: &laquo;Un&rsquo;anteprima d&rsquo;eccezione. Abbiamo fortemente voluto che ad aprire questa nuova affascinante stagione fossero i giovani, con le loro passioni, con le loro capacit&agrave;, con la loro creativit&agrave;. Il sabato precedente al 21 giugno, da quest&rsquo;anno e negli anni a venire l&rsquo;appuntamento con loro sar&agrave; nella citt&agrave; Capitale della Cultura. E&rsquo; per questo motivo che si esibiranno centinaia di ragazze e di ragazzi provenienti da ogni parte d&rsquo;Italia&raquo;.</p>
<p><img src="upload/1516303727611.jpg" alt="Festa della musica" width="70%" height="70%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>Dopo i grandi successi ottenuti prima a Mantova e poi a Pistoia, <strong>quest&rsquo;anno toccher&agrave; alla citt&agrave; di Palermo ospitare il progetto &ldquo;Mille giovani per la Festa della Musica&rdquo;</strong>, curato da <strong>Giordano Sangiorgi</strong>, ideatore del Meeting delle Etichette Indipendenti (Mei), nella giornata di sabato 16 giugno. Un punto fondamentale per la nuova edizione sar&agrave; l&rsquo;utilizzo di spazi particolari, non solo architettonicamente, per svolgere un&rsquo;azione di rivalutazione complessiva della citt&agrave;.<br />Le iscrizioni, aperte a tutti gli artisti di qualsiasi genere e tipologia under 30, un&rsquo;opportunit&agrave; per chiunque voglia partecipare da solo o con la propria band, all&rsquo;edizione 2018 della Festa dei 1000 Giovani per la Musica, che si terr&agrave; sabato 16 giugno a Palermo Capitale Italiana della Cultura dell&rsquo;Anno 2018 sono aperte sul sito <a href="http://www.festadellamusica.beniculturali.it" target="_blank">www.festadellamusica.beniculturali.it</a> nella sezione &ldquo;iscrizioni/artisti&rdquo; e si possono inviare contemporaneamente alla e-mail <a href="mailto:mei@materialimusicali.it" target="_blank">mei@materialimusicali.it</a> con la causale: iscrizione a Festa dei 1000 Giovani per la Musica a Palermo.</p>
<p><iframe width="80%" height="400" style="display: block; margin-left: auto; margin-right: auto;" src="//player.vimeo.com/video/244340594?title=0&amp;amp;byline=0" frameborder="0" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe></p>
<p>Aderiscono e supportano la <strong>Festa dei 1000 Giovani per la Musica di Palermo</strong>, posta all&rsquo;interno degli eventi della Festa della Musica, oltre ai tradizionali partner della Festa della Musica presenti sul sito <a href="http://www.festadellamusica.beniculturali.it" target="_blank">www.festadellamusica.beniculturali.it</a> anche tutti i tradizionali partner del MEI &ndash; Meeting delle Etichette Indipendenti presenti sul sito <a href="http://www.meiweb.it" target="_blank">www.meiweb.it</a>.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Palermo">Palermo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Festa della musica">Festa della musica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Festa dei 1000 Giovani per la Musica di Palermo">Festa dei 1000 Giovani per la Musica di Palermo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="134313" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_74a1ffbd-f344-41fa-8c27-f1615c21d965">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo arte Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/arte/132558/giuseppe-veneziano-15-anni-di-arte-controcorrente2.html"><img alt="Giuseppe Veneziano, The Dark Empire, 2017, acrilico su tela, cm 100x120" title="Giuseppe Veneziano, The Dark Empire, 2017, acrilico su tela, cm 100x120" src="http://www.viveregiovani.it/resizer/140/90/true/1515674493743_1515674608.jpg--.jpg?1515674608000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/arte/132558/giuseppe-veneziano-15-anni-di-arte-controcorrente2.html">Giuseppe Veneziano, 15 anni di arte controcorrente</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/133834/bosco-della-ficuzza-la-riserva-di-caccia-del-re-oggi-a-tutela-della-fauna-selvatica.html"><img alt="Il Palazzo reale di Ficuzza" title="Il Palazzo reale di Ficuzza" src="http://www.viveregiovani.it/resizer/140/90/true/1516185397911_1516185418.jpg--.jpg?1516185419000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/133834/bosco-della-ficuzza-la-riserva-di-caccia-del-re-oggi-a-tutela-della-fauna-selvatica.html">Bosco della Ficuzza, la riserva di caccia del re, oggi a tutela della fauna selvatica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/132926/ed-ora-rovazzi-fa-l-attore-al-cinema-arriva-il-vegetale.html"><img alt="Fabio Rovazzi Il vegetale" title="Fabio Rovazzi Il vegetale" src="http://www.viveregiovani.it/resizer/140/90/true/1515782578734.jpg--.jpg?1515782578000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/132926/ed-ora-rovazzi-fa-l-attore-al-cinema-arriva-il-vegetale.html">Ed ora Rovazzi fa l'attore, al cinema arriva &quot;Il vegetale&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html"><img alt="Festa della musica" title="Festa della musica" src="http://www.viveregiovani.it/resizer/140/90/true/1516303583413_1516303598.jpg--.jpg?1516303599000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/134313/la-festa-della-musica-di-palermo-cerca-1000-giovani-musicisti.html">La Festa della Musica di Palermo cerca 1000 giovani musicisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/131968/2640-i-numeri-del-futuro-di-francesca-michielin.html"><img alt="Francesca Michielin" title="Francesca Michielin" src="http://www.viveregiovani.it/resizer/140/90/true/1515435875396_1515435920.jpg--.jpg?1515435921000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/131968/2640-i-numeri-del-futuro-di-francesca-michielin.html">&quot;2640&quot;, i numeri del futuro di Francesca Michielin</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/133344/benedetta-follia-quello-che-le-donne-sono-ancora-capaci-di-dire.html"><img alt="Carlo verdone e Ilenia Pastorelli di Benedetta Follia" title="Carlo verdone e Ilenia Pastorelli di Benedetta Follia" src="http://www.viveregiovani.it/resizer/140/90/true/1516020121140_1516020171.jpg--.jpg?1516020171000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/133344/benedetta-follia-quello-che-le-donne-sono-ancora-capaci-di-dire.html">&quot;Benedetta follia&quot;, quello che le donne sono ancora capaci di dire</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/128978/bruciano-the-zen-circus-a-marzo-esce-il-fuoco-in-una-stanza.html"><img alt="The Zen Circus" title="The Zen Circus" src="http://www.viveregiovani.it/resizer/140/90/true/1513880086825.jpg--.jpg?1513880117000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/128978/bruciano-the-zen-circus-a-marzo-esce-il-fuoco-in-una-stanza.html">Bruciano The Zen Circus, a marzo esce &quot;Il fuoco in una stanza&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html"><img alt="Francesco Cafiso Nonet" title="Francesco Cafiso Nonet" src="http://www.viveregiovani.it/resizer/140/90/true/1516298621672_1516298643.jpg--.jpg?1516298644000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html">Francesco Cafiso, chi fa da s&eacute; fa per... 9</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134274/canzoni-ravvicinate-del-vecchio-tipo-l-album-old-style-di-giuseppe-anastasi.html"><img alt="Giuseppe Anastasi" title="Giuseppe Anastasi" src="http://www.viveregiovani.it/resizer/140/90/true/1516294968037.jpg--.jpg?1516294968000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/134274/canzoni-ravvicinate-del-vecchio-tipo-l-album-old-style-di-giuseppe-anastasi.html">&quot;Canzoni ravvicinate del vecchio tipo&quot;, l'album old style di Giuseppe Anastasi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/132788/davide-vigore-io-sorrentino-e-loro.html"><img alt="Paolo Sorrentino e il cast tenico di &quot;Loro&quot;" title="Paolo Sorrentino e il cast tenico di &quot;Loro&quot;" src="http://www.viveregiovani.it/resizer/140/90/true/1515757376987_1515757410.JPG--.JPG?1515757517000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/132788/davide-vigore-io-sorrentino-e-loro.html">Davide Vigore: &laquo;Io, Sorrentino e &quot;Loro&quot;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/132935/con-diodato-e-roy-paci-adesso-e-sanremo2.html"><img alt="Diodato e Roy Paci" title="Diodato e Roy Paci" src="http://www.viveregiovani.it/resizer/140/90/true/1515783697066_1515783742.jpg--.jpg?1515783743000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/132935/con-diodato-e-roy-paci-adesso-e-sanremo2.html">Con Diodato e Roy Paci, &quot;Adesso&quot; &egrave; Sanremo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html"><img alt="SwingGrowers" title="SwingGrowers" src="http://www.viveregiovani.it/resizer/140/90/true/1515525883516_1515525914.jpg--.jpg?1515525914000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html">&quot;Outsidein&quot;, lo swing postmoderno degli Swingrowers</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_74a1ffbd-f344-41fa-8c27-f1615c21d965.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_8e0acfb0-fc1c-419d-afe5-464ecaa989fa">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134316/cinema-e-crisi-anche-negli-usa.html"><img alt="Cinema, &egrave; crisi anche negli Usa" title="Cinema, &egrave; crisi anche negli Usa" src="http://www.viveregiovani.it/resizer/300/190/true/df76eee8b9bf3fc3ca87b1acd47a5d5f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134316/cinema-e-crisi-anche-negli-usa.html">Cinema, &egrave; crisi anche negli Usa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134306/sara-e-marti-sorelle-disney-in-umbria.html"><img alt="Sara e Marti, sorelle Disney in Umbria" title="Sara e Marti, sorelle Disney in Umbria" src="http://www.viveregiovani.it/resizer/300/190/true/dc66c920aea364f87ddec93ac1f256b2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134306/sara-e-marti-sorelle-disney-in-umbria.html">Sara e Marti, sorelle Disney in Umbria</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134296/parigi-macchina-salone-libro-e-partita.html"><img alt="Parigi, macchina Salone Libro &egrave; partita" title="Parigi, macchina Salone Libro &egrave; partita" src="http://www.viveregiovani.it/resizer/300/190/true/34f8e7812b9d53b2a68dd101831af4ef.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134296/parigi-macchina-salone-libro-e-partita.html">Parigi, macchina Salone Libro &egrave; partita</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134295/barenboim-diventa-cartoon-in-serie-tv.html"><img alt="Barenboim diventa cartoon in serie tv" title="Barenboim diventa cartoon in serie tv" src="http://www.viveregiovani.it/resizer/300/190/true/33e24c2ddcb4811a654d77d6384ecb31.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134295/barenboim-diventa-cartoon-in-serie-tv.html">Barenboim diventa cartoon in serie tv</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134288/giorgia-volevo-lasciarmi-andare.html"><img alt="Giorgia, volevo lasciarmi andare" title="Giorgia, volevo lasciarmi andare" src="http://www.viveregiovani.it/resizer/300/190/true/31f6566f379d2b8d6c2ebc15e0953093.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134288/giorgia-volevo-lasciarmi-andare.html">Giorgia, volevo lasciarmi andare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/134276/romics-d-oro-a-tsusaka-hojo-per-manga.html"><img alt="Romics d'oro a Tsusaka Hojo per manga" title="Romics d'oro a Tsusaka Hojo per manga" src="http://www.viveregiovani.it/resizer/300/190/true/3cad18b57c46b422541f96ef35666774.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/134276/romics-d-oro-a-tsusaka-hojo-per-manga.html">Romics d'oro a Tsusaka Hojo per manga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8e0acfb0-fc1c-419d-afe5-464ecaa989fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_48d7a901-a87f-4893-b0f4-82e3ac9755d7">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html">Francesco Cafiso, chi fa da s&eacute; fa per... 9</a></p>
                                    <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html"><img alt="Francesco Cafiso Nonet" title="Francesco Cafiso Nonet" src="http://www.viveregiovani.it/resizer/65/65/true/1516298621672_1516298643.jpg--.jpg?1516298644000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/musica/134301/francesco-cafiso-chi-fa-da-se-fa-per-9.html">Il sassofonista &egrave; tornato nella sua Vittoria dopo tre mesi intensi trascorsi negli Stati Uniti per lanciare il 19 gennaio il nuovo disco del nonetto &quot;We play for tips&quot; registrato live lo scorso anno al Vittoria Jazz Festival e che segna il debutto della etichetta personale EFlat: &laquo;Mi piace controllare ogni passaggio della produzione di un mio lavoro. E voglio produrre i dischi dei miei amici musicisti (Schiavone sar&agrave; il primo) e di giovani talenti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_48d7a901-a87f-4893-b0f4-82e3ac9755d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:13 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1515528655000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134313" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_vivere\" id=\"box_864e0198-96b4-40fa-ab88-020657d84528\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica attivo selezionato sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_864e0198-96b4-40fa-ab88-020657d84528 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_864e0198-96b4-40fa-ab88-020657d84528 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_864e0198-96b4-40fa-ab88-020657d84528').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>


