

<!DOCTYPE html>
<html>
    <head>
        <title>A Mussomeli il castello si anima di tre secoli di storia - Vivere Giovani</title>
<meta name="description" content="Nell'antico maniero manfredonico-chiaramontano saranno proposte anche delle rievocazioni storiche come la concessione del feudo da parte del re a Manfredi III C..." />
<meta name="Keywords" content="Mussomeli,Castello,Il castello animato,Manfredi III Chiaramonte" />
<meta name="news_keywords" content="Mussomeli,Castello,Il castello animato,Manfredi III Chiaramonte" />
<meta name="sections" content="Weekend,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A Mussomeli il castello si anima di tre secoli di storia"      >
<meta property="og:description" content="Nell'antico maniero manfredonico-chiaramontano saranno proposte anche delle rievocazioni storiche come la concessione del feudo da parte del re a Manfredi III Chiaramonte, (che si ritiene il padre fondatore della moderna Mussomeli), cos&igrave; come sar&agrave; narrata la drammatica storia della bar...">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1528472263926_1528472288.jpg--il_castello_animato_a_mussomeli.jpg?1528472289000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="A Mussomeli il castello si anima di tre secoli di storia">
<meta property="twitter:description" content="Nell'antico maniero manfredonico-chiaramontano saranno proposte anche delle rievocazioni storiche come la concessione del feudo da parte del re a Manfredi III Chiaramonte, (che si ritiene il padre fon...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1528472263926_1528472288.jpg--il_castello_animato_a_mussomeli.jpg?1528472289000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1528472263926_1528472288.jpg--il_castello_animato_a_mussomeli.jpg?1528472289000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html" /><meta property="datePublished" content="2018-06-08T15:50:56Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html","headline":"A Mussomeli il castello si anima di tre secoli di storia","text":"Per l’originale progetto Il castello di Mussomeli tra passato e presente. Dai Chiaramonte ai Lanza durante la mattinata di martedì 12 giugno nel maniero manfredonico-chiaramontano del paese nisseno sarà rievocata l’atmosfera dei tempi andati con i liceali dell’istituto Virgilio, provetti Ciceroni, vestiti in abiti medievali. Gli studenti guideranno i visitatori lungo le antiche sale e illustreranno l’aspetto storico del Nido d’aquila fuso nella rupe e i vari casati che hanno dominato questi sterminati feudi. Saranno proposte anche delle rievocazioni storiche come, appunto, la concessione del feudo da parte del re a Manfredi III Chiaramonte, (che si ritiene il padre fondatore della moderna Mussomeli), così come sarà narrata la drammatica storia della baronessa di Carini, avvenuta sotto il dominio dei Lanza. Un progetto che nelle scorse settimane ha coinvolto le scolaresche del circondario e che nella giornata conclusiva (inizialmente prevista per domenica 10 giugno), vedrà protagonisti gli studenti che guideranno turisti e semplici curiosi alla scoperta della secolare storia del territorio, rievocata tra le mura del castello grazie a dame, cavalieri, artigiani e cortigiani che li accoglieranno e li guideranno lungo le sale allestite per l’occasione. Il castello di Mussomeli Il castello di Mussomeli è un titano di pietra calcarea che si innalza per 80 metri (760 metri sul livello del mare), in posizione strategica a dominare l’intera vallata. Il maniero è inespugnabile a Sud e a Ovest, mentre è difeso da poderose mura merlate negli altri due lati. Un autentico pezzo di Medioevo che è resistito nei secoli ed è stato muto testimone della storia della Sicilia. Siamo nella seconda metà del 1300 quando Manfredi diventa signore di queste terre. Verosimilmente, Mussomeli ai tempi è un piccolo villaggio di contadini e pastori arroccato ai piedi del monte San Vito. Con l’affermarsi del feudalesimo il suo territorio viene inglobato nella signoria di Castronovo tenuta dalla famiglia dei Doria (o D’Auria), fino alla morte di Corrado II e del figlio Antonello. Nel 1361, ma le notizie sono incerte, Pirrone di Talamanca usurpò queste terre e ne divenne signore anche se il feudo di Castronovo era tornato al Demanio. La signoria di Pirrone non dura a lungo: nel 1362 i baroni siciliani si riappacificano con la Corona e si impegnano a riconsegnare al Demanio, o ai legittimi proprietari, le terre conquistate con la forza. Di certo tra il 1364 ed il 1367 Manfredi III di Chiaramonte ottiene con regolare privilegio la signoria di Castronovo di cui faceva parte il primo nucleo abitato di Mussomeli e il suo castello. Le giovani guide in costume al Castello di Mussomeli Per chi volesse godere delle bucoliche suggestioni dei luoghi, non mancano altri itinerari interessanti da percorrere alla scoperta dei Monti Sicani. Domenica scorsa, ad esempio, è stato inaugurato l’itinerario sacro-naturalistico che ripercorre gli antichi sentieri dei fedeli in pellegrinaggio verso i santuari di Campofranco, Mussomeli e Sutera. L’itinerario è inserito nella rete delle Vie Sacre di Sicilia e viene gestito d’intesa tra il Libero Consorzio comunale di Caltanissetta, la Diocesi nissena, il comune di Mussomeli e le Pro Loco di Campofranco, Mussomeli e Sutera che si occupano dell’accoglienza dei pellegrini e di accompagnarli lungo il percorso cittadino alla scoperta delle bellezze dei borghi. Un itinerario tra escursionismo e fede studiato per permettere di visitare, oltre ai santuari, anche l’area archeologica di Cangioli, chiesette di campagna ed edicole votive, i musei, la Riserva naturale di Monte Conca, Monte San Paolino e, ovviamente, il Castello di Mussomeli.","keywords":"Mussomeli,Castello,Il castello animato,Manfredi III Chiaramonte","articleSection":"Weekend","image":{"contentUrl":"http://www.viveregiovani.it/resizer/-1/-1/true/1528472263926_1528472288.jpg--.jpg?1528472289000","url":"http://www.viveregiovani.it/resizer/-1/-1/true/1528472263926_1528472288.jpg--.jpg?1528472289000","@type":"ImageObject"},"description":"<p>Nell'antico maniero manfredonico-chiaramontano saranno proposte anche delle rievocazioni storiche come la concessione del feudo da parte del re a Manfredi III Chiaramonte, (che si ritiene il padre fondatore della moderna Mussomeli), cos&igrave; come sar&agrave; narrata la drammatica storia della baronessa di Carini, avvenuta sotto il dominio dei Lanza</p>","author":{"@type":"Person","name":"Roberto Mistretta"},"contentLocation":{"address":"Viale del Castello, 93014 Mussomeli CL, Italia"},"dateCreated":"2018-06-08T15:49:39Z","dateModified":"2018-06-08T15:49:39Z","datePublished":"2018-06-08T15:50:56Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 211;
virtualcmsPageInfo.sectionName = 'Weekend';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A Mussomeli il castello si anima di tre secoli di storia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-06-08 17:50';
virtualcmsPageInfo.article.author = 'Roberto Mistretta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=166559&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=166559&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1527260030000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_Weekend "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1527260030000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="4cae7d76-ec02-4afd-ace4-30ce54bd8535"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"166559","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#4cae7d76-ec02-4afd-ace4-30ce54bd8535').html(data);
            $('#4cae7d76-ec02-4afd-ace4-30ce54bd8535 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cerca7ab48249-aabe-4808-a48c-f7a22840a945"></div>

<div class="cerca search_horizontal_v2" id="cerca7a1e477b-b2b9-49f9-b49f-4cf03ef907f9" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7ab48249-aabe-4808-a48c-f7a22840a945').click(function(){
                  $('#cerca7a1e477b-b2b9-49f9-b49f-4cf03ef907f9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7a1e477b-b2b9-49f9-b49f-4cf03ef907f9 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7a1e477b-b2b9-49f9-b49f-4cf03ef907f9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7a1e477b-b2b9-49f9-b49f-4cf03ef907f9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="8b760049-04ec-4f4a-9da1-e20a7ac44e1c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8b760049-04ec-4f4a-9da1-e20a7ac44e1c').remove()
    </script>
      
      
        
        <script id="0b5abab7-555e-4b80-a817-942447cd70b6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#0b5abab7-555e-4b80-a817-942447cd70b6').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


        
                    <div class="menu menu_vivere" id="box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend attivo selezionato sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_11076a11995f4cf4a02db17f2a48c957 = undefined;
                            
                            $('#box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_11076a11995f4cf4a02db17f2a48c957 != 'undefined') {
                                    $('#box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_11076a11995f4cf4a02db17f2a48c957.code);
                                    incrementAdvImpression(bannerbox_11076a11995f4cf4a02db17f2a48c957.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_f9a84d5e-1f4d-4749-9d2f-3409214e8325">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html"><img alt="Il castello animato a Mussomeli" title="Il castello animato a Mussomeli" src="http://www.viveregiovani.it/resizer/90/85/true/1528472263926_1528472288.jpg--.jpg?1528472289000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">A Mussomeli il castello si anima di tre ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html"><img alt="Festival degli aquiloni" title="Festival degli aquiloni" src="http://www.viveregiovani.it/resizer/90/85/true/1527258780440_1527258846.jpg--.jpg?1527258846000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html">Gli aquiloni di San Vito lo Capo annunci...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/161693/con-medinfood-a-vittoria-si-celebra-la-sicilia-del-gusto2.html"><img alt="Piazza del Popolo a Vittoria" title="Piazza del Popolo a Vittoria" src="http://www.viveregiovani.it/resizer/90/85/true/1526671017613_1526671051.jpg--.jpg?1526671052000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/161693/con-medinfood-a-vittoria-si-celebra-la-sicilia-del-gusto2.html">Con Medinfood a Vittoria si celebra la S...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/161691/a-burgio-la-piccola-capitale-dell-arte-della-ceramica.html"><img alt="Burgio" title="Burgio" src="http://www.viveregiovani.it/resizer/90/85/true/1526670056836_1526670084.jpg--.jpg?1526670085000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/161691/a-burgio-la-piccola-capitale-dell-arte-della-ceramica.html">A Burgio, la piccola capitale dell'arte ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/161701/l-infiorata-di-noto-diventa-glocal-e-accoglie-il-dragone-cinese.html"><img alt="Infiorata 2018" title="Infiorata 2018" src="http://www.viveregiovani.it/resizer/90/85/true/1526675582291_1526675635.jpg--.jpg?1526675636000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/161701/l-infiorata-di-noto-diventa-glocal-e-accoglie-il-dragone-cinese.html">L'infiorata di Noto diventa glocal e acc...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/160116/a-enna-sulle-orme-di-federico-ii.html"><img alt="Castello di Lombardia di Enna" title="Castello di Lombardia di Enna" src="http://www.viveregiovani.it/resizer/90/85/true/1526147854359_1526147910.JPG--.JPG?1526147910000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/home/160116/a-enna-sulle-orme-di-federico-ii.html">A Enna sulle orme di Federico II</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/158948/nellagrigentino-larte-si-fa-bella.html"><img alt="Villa Aurea di Agrigento" title="Villa Aurea di Agrigento" src="http://www.viveregiovani.it/resizer/90/85/true/1525773547122_1525773577.jpg--.jpg?1525773578000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/158948/nellagrigentino-larte-si-fa-bella.html">Nell’Agrigentino l’arte si fa bella</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/157577/sopra-e-sotto-petralia-soprana-la-regina-delle-madonie.html"><img alt="Museo d'Arte Contemporanea Sotto Sale di Petralia Soprana" title="Museo d'Arte Contemporanea Sotto Sale di Petralia Soprana" src="http://www.viveregiovani.it/resizer/90/85/true/1525254843109_1525254881.jpg--.jpg?1525254883000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/157577/sopra-e-sotto-petralia-soprana-la-regina-delle-madonie.html">Sopra e sotto Petralia Soprana, la regin...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/155796/festa-dei-fiori-ad-acireale-il-carnevale-di-primavera.html"><img alt="Festa dei fiori di Acireale" title="Festa dei fiori di Acireale" src="http://www.viveregiovani.it/resizer/90/85/true/1524493028475_1524493080.jpg--.jpg?1524493081000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/155796/festa-dei-fiori-ad-acireale-il-carnevale-di-primavera.html">Festa dei fiori, ad Acireale il Carneval...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/155033/su-fino-a-nicosia-poesia-montana-tra-arte-e-natura.html"><img alt="La casazza di Nicosia" title="La casazza di Nicosia" src="http://www.viveregiovani.it/resizer/90/85/true/1524158958297_1524159539.JPG--.JPG?1524159540000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/155033/su-fino-a-nicosia-poesia-montana-tra-arte-e-natura.html">Su fino a Nicosia, poesia montana tra ar...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/153575/sotto-il-ponte-dei-saraceni-dove-il-simeto-ha-scritto-la-storia-di-adrano.html"><img alt="Ponte Saraceno di Adrano" title="Ponte Saraceno di Adrano" src="http://www.viveregiovani.it/resizer/90/85/true/1523632830862_1523632904.JPG--.JPG?1523632905000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/153575/sotto-il-ponte-dei-saraceni-dove-il-simeto-ha-scritto-la-storia-di-adrano.html">Sotto il Ponte dei Saraceni dove il Sime...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/152017/a-ramacca-il-felice-connubio-tra-gastronomia-tradizioni-e-archeologia.html"><img alt="Ramacca" title="Ramacca" src="http://www.viveregiovani.it/resizer/90/85/true/1523032461270_1523032674.JPG--.JPG?1523032675000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/152017/a-ramacca-il-felice-connubio-tra-gastronomia-tradizioni-e-archeologia.html">A Ramacca, il felice connubio tra gastro...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f9a84d5e-1f4d-4749-9d2f-3409214e8325 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f9a84d5e-1f4d-4749-9d2f-3409214e8325 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_f9a84d5e-1f4d-4749-9d2f-3409214e8325 .punti_slide'
                   
               });
           
               $('#box_f9a84d5e-1f4d-4749-9d2f-3409214e8325').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f9a84d5e-1f4d-4749-9d2f-3409214e8325.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_211 weekend">
                                <a href="http://www.viveregiovani.it/sezioni/211/Weekend">Weekend</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Sicilia antica</p><h1 itemprop="headline name" class="titolo_articolo titolo">A Mussomeli il castello si anima di tre secoli di storia</h1><p itemprop="datePublished" class="data_articolo data">08/06/2018 - 17:50</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Roberto Mistretta</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">"Il castello di Mussomeli tra passato e presente. Dai Chiaramonte ai Lanza" è una rievocazione storica, a cura degli studenti del liceo Virgilio, che martedì 12 giugno interesserà nuovamente la fortezza del paese nisseno, un'occasione per scoprire suggestivi scenari naturali lungo gli antichi sentieri dei pellegrini</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Nell'antico maniero manfredonico-chiaramontano saranno proposte anche delle rievocazioni storiche come la concessione del feudo da parte del re a Manfredi III Chiaramonte, (che si ritiene il padre fondatore della moderna Mussomeli), cos&igrave; come sar&agrave; narrata la drammatica storia della baronessa di Carini, avvenuta sotto il dominio dei Lanza</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_4b99f5dc-f622-4016-ad1a-b501cd6b23f8">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1528472263926_1528472288.jpg--il_castello_animato_a_mussomeli.jpg?1528472289000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il castello animato a Mussomeli" src="resizer/1000/500/true/1528472263926_1528472288.jpg--il_castello_animato_a_mussomeli.jpg?1528472289000" alt="Il castello animato a Mussomeli" height="500" width="1000" />
                        <p class="didascalia">Il castello animato a Mussomeli</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 166559 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "166559"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    <script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(37.5775674, 13.771774400000027),
                            zoom: 16,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'A Mussomeli il castello si anima di tre secoli di storia', 'http:\/\/www.viveregiovani.it\/news\/weekend\/166559\/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container">Viale del Castello, 93014 Mussomeli CL, Italia</div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 300px;height: 250px;"></div>
            

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Per l&rsquo;originale progetto <strong>Il castello di Mussomeli tra passato e presente. Dai Chiaramonte ai Lanza</strong>&nbsp;durante la mattinata di marted&igrave; 12 giugno nel maniero manfredonico-chiaramontano del paese nisseno sar&agrave; rievocata l&rsquo;atmosfera dei tempi andati con i liceali dell&rsquo;istituto Virgilio, provetti Ciceroni, vestiti in abiti medievali. <strong>Gli studenti guideranno i visitatori</strong> lungo le antiche sale e illustreranno l&rsquo;aspetto storico del <strong>Nido d&rsquo;aquila</strong> fuso nella rupe e i vari casati che hanno dominato questi sterminati feudi. Saranno proposte anche delle rievocazioni storiche come, appunto, la concessione del feudo da parte del re a <strong>Manfredi III Chiaramonte</strong>, (che si ritiene il padre fondatore della moderna Mussomeli), cos&igrave; come sar&agrave; narrata la drammatica storia della baronessa di Carini, avvenuta sotto il dominio dei Lanza. Un progetto che nelle scorse settimane ha coinvolto le scolaresche del circondario e che nella giornata conclusiva (inizialmente prevista per domenica 10 giugno), vedr&agrave; protagonisti gli studenti che guideranno turisti e semplici curiosi alla scoperta della secolare storia del territorio, rievocata tra le mura del castello grazie a dame, cavalieri, artigiani e cortigiani che li accoglieranno e li guideranno lungo le sale allestite per l&rsquo;occasione.</p>
<p><img src="http://www.viveregiovani.it/upload/1528472060677.jpg" alt="Castello di Mussomeli" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Il castello di Mussomeli</em></p>
<p><strong>Il castello di Mussomeli &egrave; un titano di pietra calcarea</strong> che si innalza per 80 metri (760 metri sul livello del mare), in posizione strategica a dominare l&rsquo;intera vallata. Il maniero &egrave; inespugnabile a Sud e a Ovest, mentre &egrave; difeso da poderose mura merlate negli altri due lati. <strong>Un autentico pezzo di Medioevo</strong> che &egrave; resistito nei secoli ed &egrave; stato muto testimone della storia della Sicilia. Siamo nella seconda met&agrave; del 1300 quando Manfredi diventa signore di queste terre. Verosimilmente, Mussomeli ai tempi &egrave; un piccolo villaggio di contadini e pastori arroccato ai piedi del monte San Vito. Con l&rsquo;affermarsi del feudalesimo il suo territorio viene inglobato nella signoria di Castronovo tenuta dalla famiglia dei Doria (o D&rsquo;Auria), fino alla morte di Corrado II e del figlio Antonello. Nel 1361, ma le notizie sono incerte, Pirrone di Talamanca usurp&ograve; queste terre e ne divenne signore anche se il feudo di Castronovo era tornato al Demanio. La signoria di Pirrone non dura a lungo: nel 1362 i baroni siciliani si riappacificano con la Corona e si impegnano a riconsegnare al Demanio, o ai legittimi proprietari, le terre conquistate con la forza. Di certo tra il 1364 ed il 1367 Manfredi III di Chiaramonte ottiene con regolare privilegio la signoria di Castronovo di cui faceva parte il primo nucleo abitato di Mussomeli e il suo castello.</p>
<p><img src="http://www.viveregiovani.it/upload/1528472123761.jpg" alt="Il castello animato di Mussomeli" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Le giovani guide in costume al Castello di Mussomeli</em></p>
<p>Per chi volesse godere delle bucoliche suggestioni dei luoghi, non mancano altri itinerari interessanti da percorrere alla scoperta dei <strong>Monti Sicani</strong>. Domenica scorsa, ad esempio, &egrave; stato <strong>inaugurato l&rsquo;itinerario sacro-naturalistico</strong> che ripercorre gli antichi sentieri dei fedeli in pellegrinaggio verso i santuari di Campofranco, Mussomeli e Sutera. L&rsquo;itinerario &egrave; inserito nella rete delle Vie Sacre di Sicilia e viene gestito d&rsquo;intesa tra il Libero Consorzio comunale di Caltanissetta, la Diocesi nissena, il comune di Mussomeli e le Pro Loco di Campofranco, Mussomeli e Sutera che si occupano dell&rsquo;accoglienza dei pellegrini e di accompagnarli lungo il percorso cittadino alla scoperta delle bellezze dei borghi. Un itinerario tra escursionismo e fede studiato per permettere di visitare, oltre ai santuari, anche l&rsquo;area archeologica di Cangioli, chiesette di campagna ed edicole votive, i musei, la Riserva naturale di Monte Conca, Monte San Paolino e, ovviamente, il Castello di Mussomeli.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Mussomeli">Mussomeli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Castello">Castello</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Il castello animato">Il castello animato</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Manfredi III Chiaramonte">Manfredi III Chiaramonte</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="166559" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_5627527b-f4af-4c84-8ea5-b6569aa6453f">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html"><img alt="Shaggy e Sting" title="Shaggy e Sting" src="http://www.viveregiovani.it/resizer/140/90/true/1524852514289_1524852539.jpg--.jpg?1524852540000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html">Sicilia Open Air, riparte la stagione dei concerti a cielo aperto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html"><img alt="Il castello animato a Mussomeli" title="Il castello animato a Mussomeli" src="http://www.viveregiovani.it/resizer/140/90/true/1528472263926_1528472288.jpg--.jpg?1528472289000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">A Mussomeli il castello si anima di tre secoli di storia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/161003/isteresi-casa-nostra-e-la-colonna-sonora-delle-nostre-radici.html"><img alt="Isteresi" title="Isteresi" src="http://www.viveregiovani.it/resizer/140/90/true/1526468608621_1526468630.JPG--.JPG?1526468631000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/161003/isteresi-casa-nostra-e-la-colonna-sonora-delle-nostre-radici.html">Isteresi: &laquo;&quot;Casa nostra&quot; &egrave; la colonna sonora delle nostre radici&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/165388/a-tu-per-tu-con-andrea-camilleri-l-indovino-cieco-di-siracusa.html"><img alt="Andrea Camilleri" title="Andrea Camilleri" src="http://www.viveregiovani.it/resizer/140/90/true/1528109343897_1528109359.jpg--.jpg?1528109360000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/165388/a-tu-per-tu-con-andrea-camilleri-l-indovino-cieco-di-siracusa.html">Andrea Camilleri, l'indovino cieco di Siracusa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html"><img alt="Fedez e Chiara Ferragni" title="Fedez e Chiara Ferragni" src="http://www.viveregiovani.it/resizer/140/90/true/1527175102104_1527175126.png--.png?1527175127000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html">Il s&igrave; di Fedez e Chiara Ferragni a Noto sar&agrave; un Coachella party?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/164015/nuovi-nomi-per-ypsigrock-il-festival-della-sicilia-rock.html"><img alt="The Horrors" title="The Horrors" src="http://www.viveregiovani.it/resizer/140/90/true/1527590467476_1527590489.jpg--.jpg?1527590490000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/164015/nuovi-nomi-per-ypsigrock-il-festival-della-sicilia-rock.html">Nuovi nomi per Ypsigrock, il festival della Sicilia rock</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/166254/daniela-scimeca-torna-in-libreria-con-la-spy-story-sulla-tomba-di-federico-ii.html"><img alt="Daniela Scimeca" title="Daniela Scimeca" src="http://www.viveregiovani.it/resizer/140/90/true/1528377888324_1528377910.jpg--.jpg?1528377910000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/166254/daniela-scimeca-torna-in-libreria-con-la-spy-story-sulla-tomba-di-federico-ii.html">Daniela Scimeca torna in libreria con la spy story sulla tomba di Federico II</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/165601/silvia-vaglica-faro-ascoltare-la-mia-musica-al-mondo.html"><img alt="Silvia Vaglica" title="Silvia Vaglica" src="http://www.viveregiovani.it/resizer/140/90/true/1528188379272_1528188409.jpg--.jpg?1528188410000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/165601/silvia-vaglica-faro-ascoltare-la-mia-musica-al-mondo.html">Silvia Vaglica: &laquo;Far&ograve; ascoltare la mia musica al mondo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/165895/sal-costa-il-mio-romanzo-sugli-anni-della-formazione-di-cristo.html"><img alt="Sal Costa" title="Sal Costa" src="http://www.viveregiovani.it/resizer/140/90/true/1528276916925_1528276933.jpg--.jpg?1528276934000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/165895/sal-costa-il-mio-romanzo-sugli-anni-della-formazione-di-cristo.html">Sal Costa: &laquo;Il mio romanzo sugli anni della formazione di Cristo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/166467/parla-italiano-l-11-vittoria-jazz-festival-di-cafiso.html"><img alt="Francesco Cafiso" title="Francesco Cafiso" src="http://www.viveregiovani.it/resizer/140/90/true/1528455634819_1528455666.jpg--.jpg?1528455667000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/166467/parla-italiano-l-11-vittoria-jazz-festival-di-cafiso.html">Parla italiano l'11&deg; Vittoria Jazz Festival di Cafiso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/164265/ntra-mennula-e-aranci-e-ciatu-la-rivolta-e-l-amore-secondo-cesare-basile.html"><img alt="Cesare Basile e i Caminanti" title="Cesare Basile e i Caminanti" src="http://www.viveregiovani.it/resizer/140/90/true/1527672887828_1527673073.png--.png?1527673074000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/164265/ntra-mennula-e-aranci-e-ciatu-la-rivolta-e-l-amore-secondo-cesare-basile.html">&quot;Ntra mennula e aranci&quot;&nbsp;e &quot;Ciatu&quot;, la rivolta e l'amore secondo Cesare Basile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/162382/johnny-marsiglia-memory-e-un-disco-molto-palermitano.html"><img alt="Johnny Marsiglia e Big Joe" title="Johnny Marsiglia e Big Joe" src="http://www.viveregiovani.it/resizer/140/90/true/1526988904578_1526988928.jpg--.jpg?1526988929000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/162382/johnny-marsiglia-memory-e-un-disco-molto-palermitano.html">Johnny Marsiglia: &laquo;&quot;Memory&quot; &egrave; un disco molto palermitano&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5627527b-f4af-4c84-8ea5-b6569aa6453f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_3e034115-b42e-4e42-8571-ba5a316e7499">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166592/pm-accertamenti-su-morte-appiano.html"><img alt="Pm, accertamenti su morte Appiano" title="Pm, accertamenti su morte Appiano" src="http://www.viveregiovani.it/resizer/300/190/true/a70cdfeceb3ff42d15039fb888411856.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166592/pm-accertamenti-su-morte-appiano.html">Pm, accertamenti su morte Appiano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166591/dal-19-luglio-porretta-soul-festival.html"><img alt="Dal 19 luglio 'Porretta soul festival'" title="Dal 19 luglio 'Porretta soul festival'" src="http://www.viveregiovani.it/resizer/300/190/true/6d8b7c506030e6a99373fcadc86dedfb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166591/dal-19-luglio-porretta-soul-festival.html">Dal 19 luglio 'Porretta soul festival'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166588/stefano-ricci-sedotto-da-montecristo.html"><img alt="Stefano Ricci 'sedotto' da Montecristo" title="Stefano Ricci 'sedotto' da Montecristo" src="http://www.viveregiovani.it/resizer/300/190/true/6838bff948239e5604580fd768d326af.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166588/stefano-ricci-sedotto-da-montecristo.html">Stefano Ricci 'sedotto' da Montecristo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166585/raznovich-temi-alti-e-divulgazione-pop.html"><img alt="Raznovich, temi alti e divulgazione pop" title="Raznovich, temi alti e divulgazione pop" src="http://www.viveregiovani.it/resizer/300/190/true/9a428aff04ff9b801e9d5f897a6190b6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166585/raznovich-temi-alti-e-divulgazione-pop.html">Raznovich, temi alti e divulgazione pop</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166573/nasce-the-passenger-di-iperborea.html"><img alt="Nasce 'The passenger' di Iperborea" title="Nasce 'The passenger' di Iperborea" src="http://www.viveregiovani.it/resizer/300/190/true/af99eb550227a2979fd3250a472e7e1f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166573/nasce-the-passenger-di-iperborea.html">Nasce 'The passenger' di Iperborea</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/166557/medimex-marrone-grande-evento-a-taranto.html"><img alt="Medimex:Marrone, grande evento a Taranto" title="Medimex:Marrone, grande evento a Taranto" src="http://www.viveregiovani.it/resizer/300/190/true/cc2471581bf54e17483446beb32d4f8d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/166557/medimex-marrone-grande-evento-a-taranto.html">Medimex:Marrone, grande evento a Taranto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3e034115-b42e-4e42-8571-ba5a316e7499.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_a907417b-01f6-48db-a71f-43e0e807c984">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo weekend Vivere">
                                <article>
                                <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html">Gli aquiloni di San Vito lo Capo annunciano l’estate</a></p><div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html"><img alt="Festival degli aquiloni" title="Festival degli aquiloni" src="http://www.viveregiovani.it/resizer/65/65/true/1527258780440_1527258846.jpg--.jpg?1527258846000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html">Ultimo evento di primavera, sulla spiaggia del borgo turistico del Trapanese si svolge fino a domenica 27 maggio il Festival degli aquiloni giunto alla X edizione che coniuga arte ecosostenibile con un messaggio di libert&agrave; e di pace</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a907417b-01f6-48db-a71f-43e0e807c984.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1527260030000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=166559" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_vivere\" id=\"box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend attivo selezionato sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_11076a11995f4cf4a02db17f2a48c957 = undefined;\n                            \n                            $('#box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_11076a11995f4cf4a02db17f2a48c957 != 'undefined') {\n                                    $('#box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_11076a11995f4cf4a02db17f2a48c957.code);\n                                    incrementAdvImpression(bannerbox_11076a11995f4cf4a02db17f2a48c957.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e60744b0-bdac-47be-ab4e-ae7d2cf4522b').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="dfdebc69-0e31-4c8c-a56d-72aceed56a1d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#dfdebc69-0e31-4c8c-a56d-72aceed56a1d').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


