

<!DOCTYPE html>
<html>
    <head>
        <title>Ortigia, meta siciliana della dolce vita  - Vivere Giovani</title>
<meta name="description" content="Ortigia &egrave; una delle mete preferite, sia per la quantit&agrave; di bellezze storiche da ammirare sia per la qualit&agrave; e la variet&agrave; culinaria c..." />
<meta name="Keywords" content="Siracusa,Ortigia,piazza Duomo,piazza Minerva" />
<meta name="news_keywords" content="Siracusa,Ortigia,piazza Duomo,piazza Minerva" />
<meta name="sections" content="Weekend,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1511646206000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1511646206000" type="image/x-icon" />

<base href="http://www.viveregiovani.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ortigia, meta siciliana della dolce vita "      >
<meta property="og:description" content="Ortigia &egrave; una delle mete preferite, sia per la quantit&agrave; di bellezze storiche da ammirare sia per la qualit&agrave; e la variet&agrave; culinaria che offre al visitatore. Rappresenta un luogo imprescindibile per chi visita Siracusa">
<meta property="og:image" content="http://www.viveregiovani.it/resizer/600/315/true/1534875042343_1534875060.jpg--ortigia_siracusa__largo_aretusa.jpg?1534875061000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Ortigia, meta siciliana della dolce vita ">
<meta property="twitter:description" content="Ortigia &egrave; una delle mete preferite, sia per la quantit&agrave; di bellezze storiche da ammirare sia per la qualit&agrave; e la variet&agrave; culinaria che offre al visitatore. Rappresenta un l...">
<meta property="twitter:url" content="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html">
<meta property="twitter:image" content="http://www.viveregiovani.it/resizer/600/315/true/1534875042343_1534875060.jpg--ortigia_siracusa__largo_aretusa.jpg?1534875061000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.viveregiovani.it/resizer/600/315/true/1534875042343_1534875060.jpg--ortigia_siracusa__largo_aretusa.jpg?1534875061000" />
<meta itemprop="url" content="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html" />
<link rel="canonical" href="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html" /><meta property="articleID" content="182912">
    <meta property="datePublished" content="2018-08-21T18:28:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Vivere';
virtualcmsPageInfo.sectionId = 211;
virtualcmsPageInfo.sectionName = 'Weekend';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Vivere';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.viveregiovani.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ortigia, meta siciliana della dolce vita ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-08-21 20:28';
virtualcmsPageInfo.article.author = 'Mariolina Lo Bello';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html';

</script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.viveregiovani.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="_8pIcpSy82_Z30e7lAErNqYY79mRmUMWyUfmqfSBVgw" />

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/61877329/Frame1adv', [300, 250], 'div-gpt-ad-1508845958728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--END Google DFP -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.viveregiovani.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=182912&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.viveregiovani.it/articolo.jsp?idarticolo=182912&amp=false';
    </script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.viveregiovani.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.viveregiovani.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.viveregiovani.it/css/style_site_16.css?v=1520607673000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.viveregiovani.it/css/vivere_article_css.jsp?v=1534154388000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="vivere macrosection_vivere section_Weekend "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="page">


<div id="container_vivere">
<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_header_css.jsp?v=1534154388000" /><div class="col_full_header">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="0bada616-dd4a-49b4-b1af-ad8cc2e2d765"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":16,"idarticolo":"182912","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#0bada616-dd4a-49b4-b1af-ad8cc2e2d765').html(data);
            $('#0bada616-dd4a-49b4-b1af-ad8cc2e2d765 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>

   <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati">
</div> 

<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>
    
<div class="button head_toolbar_link_lasic">
    <input type="button" name="button" onclick="window.open('http://www.lasicilia.it/','','');" value="lasicilia.it"  />
</div>    

  
    <div class="apri_cerca" id="cercafcfa111b-554c-43d1-becf-6aa8eb2ea37a"></div>

<div class="cerca search_horizontal_v2" id="cercaa144f742-cfef-438a-a734-8edbc8efa5fb" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercafcfa111b-554c-43d1-becf-6aa8eb2ea37a').click(function(){
                  $('#cercaa144f742-cfef-438a-a734-8edbc8efa5fb').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa144f742-cfef-438a-a734-8edbc8efa5fb input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa144f742-cfef-438a-a734-8edbc8efa5fb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa144f742-cfef-438a-a734-8edbc8efa5fb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasicilia.vivere" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v3.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_vivere_1.png?v=1512172249000" />
        </a>
    </div>

        
        <script id="a4657f87-3b97-46c5-80fe-95fc928bf591" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a4657f87-3b97-46c5-80fe-95fc928bf591').remove()
    </script>
      
      
        
        <script id="2df62faa-9ea2-4696-a7fb-0ea27676fa38" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2df62faa-9ea2-4696-a7fb-0ea27676fa38').remove()
    </script>
      
      
    </div><!--container_center-->
    <div class="container_head_footer">
        
        <link href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css" rel="stylesheet">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">


    
    
        
                    <div class="menu menu_vivere" id="box_9902c577-d398-474d-a81f-e2352b00fc0d">
                    <ul class="menu_1">
<li class="home sezione_210 index">
<a  href="http://www.viveregiovani.it/"  ><span>Home</span></a>
</li>
<li class="personaggi sezione_212 sezione">
<a  href="http://www.viveregiovani.it/sezioni/212/personaggi"  ><span>Personaggi</span></a>
</li>
<li class="musica sezione_219 sezione">
<a  href="http://www.viveregiovani.it/sezioni/219/musica"  ><span>Musica</span></a>
</li>
<li class="palcoscenico sezione_214 sezione">
<a  href="http://www.viveregiovani.it/sezioni/214/palcoscenico"  ><span>Palcoscenico</span></a>
</li>
<li class="visioni sezione_215 sezione">
<a  href="http://www.viveregiovani.it/sezioni/215/visioni"  ><span>Visioni</span></a>
</li>
<li class="libri sezione_220 sezione">
<a  href="http://www.viveregiovani.it/sezioni/220/libri"  ><span>Libri</span></a>
</li>
<li class="cartellone sezione_213 sezione">
<a  href="http://www.viveregiovani.it/sezioni/213/cartellone"  ><span>Cartellone</span></a>
</li>
<li class="weekend attivo selezionato sezione_211 sezione">
<a  href="http://www.viveregiovani.it/sezioni/211/Weekend"  ><span>Weekend</span></a>
</li>
<li class="arte sezione_229 sezione">
<a  href="http://www.viveregiovani.it/sezioni/229/arte"  ><span>Arte</span></a>
</li>
<li class="e-life sezione_230 sezione">
<a  href="http://www.viveregiovani.it/sezioni/230/e-life"  ><span>E-life</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9902c577d398474da81fe2352b00fc0d = undefined;
                            
                            $('#box_9902c577-d398-474d-a81f-e2352b00fc0d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9902c577d398474da81fe2352b00fc0d != 'undefined') {
                                    $('#box_9902c577-d398-474d-a81f-e2352b00fc0d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9902c577d398474da81fe2352b00fc0d.code);
                                    incrementAdvImpression(bannerbox_9902c577d398474da81fe2352b00fc0d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
</div>



<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos1 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html"><img alt="Ortigia Siracusa, Largo Aretusa" title="Ortigia Siracusa, Largo Aretusa" src="http://www.viveregiovani.it/resizer/90/85/true/1534875042343_1534875060.jpg--.jpg?1534875061000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html">Ortigia, meta siciliana della dolce vita</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos2 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/179748/portopalo-di-capo-passero-la-terrazza-dei-due-mari-piu-a-sud-di-tunisi.html"><img alt="Portopalo di Capo passero, isola di Capo Passero" title="Portopalo di Capo passero, isola di Capo Passero" src="http://www.viveregiovani.it/resizer/90/85/true/1533322356965_1533322381.jpg--.jpg?1533322382000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/179748/portopalo-di-capo-passero-la-terrazza-dei-due-mari-piu-a-sud-di-tunisi.html">Portopalo di Capo Passero la terrazza de...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos3 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html"><img alt="Salina, vigneti di Malvasia, foto di Mariella Caruso" title="Salina, vigneti di Malvasia, foto di Mariella Caruso" src="http://www.viveregiovani.it/resizer/90/85/true/1532425782387_1532425799.jpg--.jpg?1532425800000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html">Salina un’isola per tutti i gusti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos4 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/174815/a-custonaci-piccolo-gioiello-di-natura-incontaminata.html"><img alt="Custonaci, la baia di Cornino sovrastata da Monte Cofano" title="Custonaci, la baia di Cornino sovrastata da Monte Cofano" src="http://www.viveregiovani.it/resizer/90/85/true/1531484305994_1531484339.jpg--.jpg?1531484340000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/174815/a-custonaci-piccolo-gioiello-di-natura-incontaminata.html">A Custonaci, piccolo gioiello di natura ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos5 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/173067/a-lampedusa-isola-della-bellezza-e-dellaccoglienza.html"><img alt="Cristiana Matano" title="Cristiana Matano" src="http://www.viveregiovani.it/resizer/90/85/true/1530819405550_1530819421.jpg--.jpg?1530819421000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/173067/a-lampedusa-isola-della-bellezza-e-dellaccoglienza.html">A Lampedusa isola della bellezza e dell’...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos6 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/171472/a-catania-torna-il-pop-up-market-in-piazza-sciuti.html"><img alt="Pop Up Market di Catania" title="Pop Up Market di Catania" src="http://www.viveregiovani.it/resizer/90/85/true/1530276343395_1530276368.jpg--.jpg?1530276369000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/171472/a-catania-torna-il-pop-up-market-in-piazza-sciuti.html">A Catania torna il Pop Up Market in piaz...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos7 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/171325/a-gibellina-tra-larte-del-vino-e-il-grande-teatro.html"><img alt="Gibellina, il sistema delle piazze" title="Gibellina, il sistema delle piazze" src="http://www.viveregiovani.it/resizer/90/85/true/1530206317878_1530206339.jpg--.jpg?1530206340000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/171325/a-gibellina-tra-larte-del-vino-e-il-grande-teatro.html">A Gibellina tra l’arte del vino e il gra...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos8 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/169869/con-manifesta-a-palermo-soffia-una-ventata-daria-nuova.html"><img alt="Manifesta palermo, Resignification Cantieri Culturali" title="Manifesta palermo, Resignification Cantieri Culturali" src="http://www.viveregiovani.it/resizer/90/85/true/1529681039461_1529681275.JPG--.JPG?1529681276000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/169869/con-manifesta-a-palermo-soffia-una-ventata-daria-nuova.html">Con Manifesta a Palermo soffia una venta...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos9 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/168910/sul-monte-ilice-nelle-terre-narrate-da-giovanni-verga.html"><img alt="La casa della capinera sul Monte ilice" title="La casa della capinera sul Monte ilice" src="http://www.viveregiovani.it/resizer/90/85/true/1529400331225_1529400369.JPG--.JPG?1529400371000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/168910/sul-monte-ilice-nelle-terre-narrate-da-giovanni-verga.html">Sul Monte Ilice nelle terre narrate da G...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos10 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html"><img alt="Il castello animato a Mussomeli" title="Il castello animato a Mussomeli" src="http://www.viveregiovani.it/resizer/90/85/true/1528472263926_1528472288.jpg--.jpg?1528472289000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/166559/a-mussomeli-il-castello-si-anima-di-tre-secoli-di-storia.html">A Mussomeli il castello si anima di tre ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos11 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html"><img alt="Festival degli aquiloni" title="Festival degli aquiloni" src="http://www.viveregiovani.it/resizer/90/85/true/1527258780440_1527258846.jpg--.jpg?1527258846000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/163299/gli-aquiloni-di-san-vito-lo-capo-annunciano-lestate.html">Gli aquiloni di San Vito lo Capo annunci...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_vivere   pos12 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/161693/con-medinfood-a-vittoria-si-celebra-la-sicilia-del-gusto2.html"><img alt="Piazza del Popolo a Vittoria" title="Piazza del Popolo a Vittoria" src="http://www.viveregiovani.it/resizer/90/85/true/1526671017613_1526671051.jpg--.jpg?1526671052000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.viveregiovani.it/news/weekend/161693/con-medinfood-a-vittoria-si-celebra-la-sicilia-del-gusto2.html">Con Medinfood a Vittoria si celebra la S...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc .punti_slide'
                   
               });
           
               $('#box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5f2bb25e-8a09-4615-8923-e9ccb356d0dc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:41 -->



<div class="overbox_main_vivere">
<script type="text/javascript">
var SectionFrom='null';
</script>




    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Vivere</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_211 weekend">
                                <a href="http://www.viveregiovani.it/sezioni/211/Weekend">Weekend</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_vivere_2">
    <p class="occhiello_articolo">Itinerari</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ortigia, meta siciliana della dolce vita </h1><p itemprop="datePublished" class="data_articolo data">21/08/2018 - 20:28</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mariolina Lo Bello</p>
    </div>  





    <div class="article_header_vivere">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Cresce il numero dei Vip internazionali  - ultimo fra tutti Jude Law - che attratti dalle bellezze e dalla sua fervente movida scelgono l’isola siracusana per le loro vacanze da trascorrere tra passeggiate per le vie del centro storico e boat party al tramonto</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Ortigia &egrave; una delle mete preferite, sia per la quantit&agrave; di bellezze storiche da ammirare sia per la qualit&agrave; e la variet&agrave; culinaria che offre al visitatore. Rappresenta un luogo imprescindibile per chi visita Siracusa</p></div>
    </div>  





    <div class="article_header_vivere">
    
            <div class="multimedia articolo" id="multimedia_c246a252-f54c-4db6-9bc5-cdefed69c3f7">                
            <meta itemprop="thumbnailUrl" content="http://www.viveregiovani.it/resizer/1000/500/true/1534875042343_1534875060.jpg--ortigia_siracusa__largo_aretusa.jpg?1534875061000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ortigia Siracusa, Largo Aretusa" src="resizer/1000/500/true/1534875042343_1534875060.jpg--ortigia_siracusa__largo_aretusa.jpg?1534875061000" alt="Ortigia Siracusa, Largo Aretusa" height="500" width="1000" />
                        <p class="didascalia">Largo Aretusa, la parte pi&ugrave; antica di Ortigia, che si  affaccia sulla  Fonte Aretusa</p>
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 182912 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "182912"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
 
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Il tramonto sul mare di Ortigia</strong> fa il giro del mondo e il centro storico siracusano diventa un palcoscenico per personaggi famosi e attori di fama internazionale. A spasso per le vie di Ortigia se ne vanno incuranti di curiosi e fan in cerca di un click o di un autografo. Si allunga la <strong>lista dei turisti famosi</strong> che non possono fare a meno di un passaggio per le vie del centro storico siracusano, meta preferita e non pi&ugrave; soltanto per un "mordi e fuggi". Da <strong>Ellen Pompeo</strong> di <em>Grey's Anatomy</em> a <strong>Richard Gere</strong>, fino all'imprenditore <strong>John Elkann</strong>, sono davvero tanti ormai a popolare e visitare <strong>i luoghi pi&ugrave; affascinanti di Ortigia</strong>, che si apre a un pubblico di visitatori sempre pi&ugrave; internazionali. Pochi giorni fa anche <strong>Jude Law</strong>, l'affascinante attore britannico ha fatto girare la testa alle fan siracusane che lo hanno avvistato in giro per locali e non si &egrave; fatto pregare per rilasciare autografi e scatti pubblicati sui social. Camicia aperta sopra una canotta bianca, Law non si &egrave; nascosto dietro guardie del corpo ma ha passeggiato in tutta tranquillit&agrave;, assalto delle fan a parte. In un noto locale si &egrave; anche fermato per una foto con i titolari.</p>
<p><img src="http://www.viveregiovani.it/upload/1534875193171.jpg" alt="Piazza Duomo Ortigia Siracusa" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Piazza Duomo, cuore di Ortigia, in fondo la chiesa di Santa Lucia</em></p>
<p style="text-align: center;"><em><img src="http://www.viveregiovani.it/upload/1534875957525.jpg" alt="Jude Law e amiche paparazzati a Ortigia" width="80%" height="80%" /></em></p>
<p style="text-align: center;"><em>Jude Law e amiche paparazzati a Ortigia</em></p>
<p><strong>Ortigia sta diventando terra di vip</strong>, uno dietro l&rsquo;altro in vacanza nel suggestivo salotto siracusano. E' dell'anno scorso la visita della cantante e attrice afro americana <strong>Beyonc&eacute;</strong>, che &egrave; stata avvistata alla Marina a bordo dello yacht Kismet, affittato per l&rsquo;occasione. Anche <strong>Giorgio Armani</strong> &egrave; stato spesso avvistato alla Marina con il suo yacht, da cui &egrave; sceso per passeggiare in un posto incantevole tra storia antica e moderna che si intrecciano per formare un crogiolo di culture davvero unico. Al porto di Siracusa sono numerosi gli yacht in banchina per una sosta programmata di una crociera nel Mediterraneo.<br />Quella che si &egrave; appena aperta &egrave; una delle stagioni pi&ugrave; promettenti, con l&rsquo;arrivo atteso di circa 70 navi da crociera e circa 50 yacht con personaggi famosi previsti in banchina fino a novembre. Per un week o per qualche giorno in pi&ugrave;, i colori e i profumi di Ortigia incantano i visitatori, alcuni dei quali promettono di regalarsi un'altra vacanza nella terra del sole. I boat party al tramonto stanno ormai diventando un appuntamento annuale. Dj set, live performance di musica elettronica fanno di Ortigia una meta non soltanto di arte e cultura.</p>
<p><img src="http://www.viveregiovani.it/upload/1534875308578.jpg" alt="Piazza Duomo Ortigia Siracusa" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Il duomo di Siracusa</em></p>
<p>Ortigia &egrave; una delle mete preferite, sia per la quantit&agrave; di bellezze storiche da ammirare sia per la qualit&agrave; e la variet&agrave; culinaria che offre al visitatore. <strong>Rappresenta un luogo imprescindibile per chi visita Siracusa</strong> e non si vuole perdere nemmeno l'arte culinaria. Artigiani della buona cucina offrono i loro men&ugrave; da osteria in romantici t&ecirc;te-&agrave;-t&ecirc;te on the road con tanto di lume di candela. <strong>Piazza Duomo</strong>, l&igrave; contigua, &egrave; un &ldquo;must to have&rdquo; nella lista degli appuntamenti con la passeggiata ortigiana. Persino una tappa fissa, e non solo di passaggio, per chi dinnanzi alla cattedrale barocca sceglie tradizionali frutti di mare, particolari piatti &ldquo;terra e mare&rdquo; e fritture in carta paglia che fanno molto &ldquo;radical chic&rdquo;.</p>
<p>Per chi ama il mangia e bevi ammirando le antiche pietre dell&rsquo;et&agrave; greca, c&rsquo;&egrave; invece <strong>una cinematografica piazza Minerva</strong> pronta ad accogliere pubblico di tutte le et&agrave;. La passeggiata prosegue fino a <strong>piazza San Rocco</strong>, spazio della birra da gustare in compagnia di amici e la vita notturna pi&ugrave; nascosta e suggestiva alla riscoperta di quartieri per tempo dimenticati, che tornano a nuovo splendore. Alla <strong>Giudecca</strong> l&rsquo;happy hour &egrave; una vera festa dal tardo pomeriggio fino a notte fonda, con "apericena" accompagnati da improvvisazioni musicali da ascoltare sugli scalini di <strong>piazza Logoteta</strong>. Molti frequentano il lungo mare di Levante e i locali pi&ugrave; intimi, tra via Nizza, Forte Vigliena e via Vittorio Veneto. Altri arrivano persino alle nuove strade della &ldquo;city life&rdquo; umbertina. Tutte le traverse di via Malta sono ormai ricche di specialit&agrave; ed eventi live che allietano residenti e turisti in cerca di un po&rsquo; di divertimento.</p>
<p><em><img src="http://www.viveregiovani.it/upload/1534875767438.jpg" alt="Piazza San Rocco Ortigia" width="80%" height="80%" style="display: block; margin-left: auto; margin-right: auto;" /></em></p>
<p style="text-align: center;"><em>Piazzetta San Rocco</em></p>
<p><strong>La dolce vita siracusana</strong> prosegue oltre via Umberto e arriva alle zone del molo Sant'Antonio e via del Porto Grande per sushi bar e ristoranti giapponesi. Arrivati al dolce, la notte non pu&ograve; che farsi giorno e la risalita verso casa abbandona la movida di Ortigia.</p>
<p><a href="mailto:lobellomariolina.mlb@gmail.com">lobellomariolina.mlb@gmail.com</a></p>
<p></p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Siracusa">Siracusa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ortigia">Ortigia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piazza Duomo">piazza Duomo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piazza Minerva">piazza Minerva</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="182912" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_82d64dac-8067-4542-9d0b-6263557ee0a4">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo arte Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/arte/181757/ballaro-si-colora-con-i-murales-degli-artisti-palermitani.html"><img alt="Street art a Ballar&ograve;, San Benedetto il Moro" title="Street art a Ballar&ograve;, San Benedetto il Moro" src="http://www.viveregiovani.it/resizer/140/90/true/1534260984975_1534261000.jpg--.jpg?1534261000000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/arte/181757/ballaro-si-colora-con-i-murales-degli-artisti-palermitani.html">Ballar&ograve; si colora con i murales degli artisti palermitani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html"><img alt="Ortigia Siracusa, Largo Aretusa" title="Ortigia Siracusa, Largo Aretusa" src="http://www.viveregiovani.it/resizer/140/90/true/1534875042343_1534875060.jpg--.jpg?1534875061000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/182912/ortigia-meta-siciliana-della-dolce-vita.html">Ortigia, meta siciliana della dolce vita</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/182702/roy-paci-mai-dimenticarsi-di-essere-umani.html"><img alt="Roy Paci" title="Roy Paci" src="http://www.viveregiovani.it/resizer/140/90/true/1534791944894_1534791969.jpg--.jpg?1534791970000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/182702/roy-paci-mai-dimenticarsi-di-essere-umani.html">Roy Paci: &laquo;Mai dimenticarsi di essere umani&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos4 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/180140/catania-chiama-londra-col-festival-musical-gastronomico-ricci-weekender.html"><img alt="Gilles Peterson" title="Gilles Peterson" src="http://www.viveregiovani.it/resizer/140/90/true/1533556545934_1533556562.jpg--.jpg?1533556563000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/180140/catania-chiama-londra-col-festival-musical-gastronomico-ricci-weekender.html">Catania chiama Londra col festival musical-gastronomico Ricci Weekender</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html"><img alt="Shaggy e Sting" title="Shaggy e Sting" src="http://www.viveregiovani.it/resizer/140/90/true/1524852514289_1524852539.jpg--.jpg?1524852540000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/156852/sicilia-open-air-riparte-la-stagione-dei-concerti-a-cielo-aperto.html">Sicilia Open Air, la stagione dei concerti a cielo aperto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html"><img alt="Zerocalcare" title="Zerocalcare" src="http://www.viveregiovani.it/resizer/140/90/true/1530797287371_1530797311.jpg--.jpg?1530797312000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/172940/zerocalcare-volevo-fare-il-paleontologo.html">Zerocalcare: &laquo;Volevo fare il paleontologo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos7 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html"><img alt="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" title="&quot;Salvezza&quot; di Marco Rizzo e Lelio Bonaccorso" src="http://www.viveregiovani.it/resizer/140/90/true/1532616870570_1532616887.jpg--.jpg?1532616887000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/libri/177896/bonaccorso-e-rizzo-basta-fare-politica-sulla-pelle-dei-migranti.html">Bonaccorso e Rizzo: &laquo;Basta fare politica sulla pelle dei migranti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html"><img alt="Fedez e Chiara Ferragni" title="Fedez e Chiara Ferragni" src="http://www.viveregiovani.it/resizer/140/90/true/1527175102104_1527175126.png--.png?1527175127000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/societa/163016/il-si-di-fedez-e-chiara-ferragni-a-noto-sara-un-coachella-party.html">Il s&igrave; di Fedez e Chiara Ferragni a Noto sar&agrave; un Coachella party?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos9 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/181652/melissa-zuccala-la-mia-danza-contro-lipocrisia.html"><img alt="Amara Satira Omnia" title="Amara Satira Omnia" src="http://www.viveregiovani.it/resizer/140/90/true/1534238356897_1534238381.jpg--.jpg?1534238381000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/181652/melissa-zuccala-la-mia-danza-contro-lipocrisia.html">Melissa Zuccal&agrave;: &laquo;La mia danza contro l’ipocrisia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos10 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/181592/antonio-monforte-credo-ancora-nelle-emozioni-delle-canzoni.html"><img alt="Antonio Monforte" title="Antonio Monforte" src="http://www.viveregiovani.it/resizer/140/90/true/1534188342345_1534188375.jpg--.jpg?1534188375000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/181592/antonio-monforte-credo-ancora-nelle-emozioni-delle-canzoni.html">Antonio Monforte: &laquo;Credo ancora nelle emozioni delle canzoni&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos11 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/182760/luca-caponetto-le-emozioni-del-rock-contro-lodio.html"><img alt="Luca Caponetto" title="Luca Caponetto" src="http://www.viveregiovani.it/resizer/140/90/true/1534845114367_1534845139.jpg--.jpg?1534845140000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/musica/182760/luca-caponetto-le-emozioni-del-rock-contro-lodio.html">Luca Caponetto: &laquo;Le emozioni del rock contro l’odio&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos12 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html"><img alt="Salina, vigneti di Malvasia, foto di Mariella Caruso" title="Salina, vigneti di Malvasia, foto di Mariella Caruso" src="http://www.viveregiovani.it/resizer/140/90/true/1532425782387_1532425799.jpg--.jpg?1532425800000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/177286/salina-unisola-per-tutti-i-gusti.html">Salina un’isola per tutti i gusti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_82d64dac-8067-4542-9d0b-6263557ee0a4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_e2bfe581-dc06-4bfd-9588-544144feacc6">
            
                <p class="occhiello_titolo">LASICILIA.IT
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gallery/182924/al-passo-coi-templi-la-valle-incanta-anche-allalba.html"><img alt="&ldquo;Al passo coi Templi&rdquo;, la Valle incanta (anche) all&rsquo;alba" title="&ldquo;Al passo coi Templi&rdquo;, la Valle incanta (anche) all&rsquo;alba" src="http://www.viveregiovani.it/resizer/300/190/true/1534879163845.jpg--.jpg?1534879163000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gallery/182924/al-passo-coi-templi-la-valle-incanta-anche-allalba.html">“Al passo coi Templi”, la Valle incanta (anche) all’alba</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/182920/leggendaria-mulan-torna-live-action.html"><img alt="Leggendaria Mulan torna live action" title="Leggendaria Mulan torna live action" src="http://www.viveregiovani.it/resizer/300/190/true/579dbc939d02518b2d5422f2f3a93761.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/182920/leggendaria-mulan-torna-live-action.html">Leggendaria Mulan torna live action</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/182915/danny-boyle-non-dirigera-piu-007.html"><img alt="Danny Boyle non diriger&agrave; pi&ugrave; 007" title="Danny Boyle non diriger&agrave; pi&ugrave; 007" src="http://www.viveregiovani.it/resizer/300/190/true/aba2eeeeb632818824a341a5cfcacdf5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/182915/danny-boyle-non-dirigera-piu-007.html">Danny Boyle non diriger&agrave; pi&ugrave; 007</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/182853/notte-taranta-miro-ballera-la-pizzica.html"><img alt="Notte Taranta: Mir&ograve; baller&agrave; la pizzica" title="Notte Taranta: Mir&ograve; baller&agrave; la pizzica" src="http://www.viveregiovani.it/resizer/300/190/true/ce2296d1c7cfdfad71b730afc33fe206.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/182853/notte-taranta-miro-ballera-la-pizzica.html">Notte Taranta: Mir&ograve; baller&agrave; la pizzica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/182851/a-uffizi-43-disegni-di-soldani-benzi.html"><img alt="A Uffizi 43 disegni di Soldani Benzi" title="A Uffizi 43 disegni di Soldani Benzi" src="http://www.viveregiovani.it/resizer/300/190/true/d35a8eba4c12e5f8fb0b650de99127b5.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/182851/a-uffizi-43-disegni-di-soldani-benzi.html">A Uffizi 43 disegni di Soldani Benzi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/182849/verona-il-26-8-torna-verdi-opera-night.html"><img alt="Verona, il 26/8 torna Verdi Opera Night" title="Verona, il 26/8 torna Verdi Opera Night" src="http://www.viveregiovani.it/resizer/300/190/true/92c89f04b68615a02b72b1f3f2a761c2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/182849/verona-il-26-8-torna-verdi-opera-night.html">Verona, il 26/8 torna Verdi Opera Night</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2bfe581-dc06-4bfd-9588-544144feacc6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_886dde23-83a9-4040-8588-b17689a88f03.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:9 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>





<link rel="stylesheet" type="text/css" href="http://www.viveregiovani.it/css/vivere_footer_css.jsp?v=1534154388000" /><div class="footer-page">
<div class="col_full_footer">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/219/musica">Musica;
                </a>
            </li>
        
            <li>
                <a href="/sezioni/213/cartellone">Cartellone
                </a>
            </li>
        
            <li>
                <a href="/sezioni/212/personaggi">Personaggi
                </a>
            </li>
        
            <li>
                <a href="/sezioni/211/Weekend">Weekend e Itinerari
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a href="/sezioni/223/multimedia">
                    Multimedia
                </a>
            </li>
        
            <li>
                <a href="/sezioni/221/blog">
                    Blog
                </a>
            </li>
        

            <li>
                <a href="/sezioni/224/in-edicola">
                    In Edicola
                </a>
            </li>
        
    </ul>

                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/news/126967/contatti-redazione.html">Redazione</a></li>
                        <li><a href="/news/126968/scriveteci.html">Scriveteci</a></li>
                        <li><a href="http://www.lasicilia.it/registrati?idcanale=16&callback_url=">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="http://www.viveregiovani.it/news/archivio/128118/per-la-pubblicita.html">Publicit&agrave;</a></li>
                        <li><a href="http://www.lasicilia.it/sezioni/137/privacy">Privacy</a></li>
                        <li><a href="http://edicola.lasicilia.it/">Archivio Edizioni cartacea</a></li>
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div>
                    <div class="fb-page" data-href="https://www.facebook.com/lasicilia.vivere" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lasicilia.vivere" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasicilia.vivere">La Sicilia Vivere</a></blockquote></div>
                   </div>
            </div>
        
        <div class="footer-iva">&copy; COPYRIGHT 2017 - Domenico Sanfilippo Editore (p.iva. 00431560879) - </div>
    </div>
</div>

</div>

</div>

    <script type="text/javascript" src="http://www.viveregiovani.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.viveregiovani.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=182912" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_vivere\" id=\"box_9902c577-d398-474d-a81f-e2352b00fc0d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_210 index\">\n<a  href=\"http://www.viveregiovani.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"personaggi sezione_212 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/212/personaggi\"  ><span>Personaggi<\/span><\/a>\n<\/li>\n<li class=\"musica sezione_219 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/219/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"palcoscenico sezione_214 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/214/palcoscenico\"  ><span>Palcoscenico<\/span><\/a>\n<\/li>\n<li class=\"visioni sezione_215 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/215/visioni\"  ><span>Visioni<\/span><\/a>\n<\/li>\n<li class=\"libri sezione_220 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/220/libri\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"cartellone sezione_213 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/213/cartellone\"  ><span>Cartellone<\/span><\/a>\n<\/li>\n<li class=\"weekend attivo selezionato sezione_211 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/211/Weekend\"  ><span>Weekend<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_229 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/229/arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"e-life sezione_230 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/230/e-life\"  ><span>E-life<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"parole-a-tinta-unita sezione_228 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita\"  ><span>Parole a tinta unita<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_221 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/221/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_223 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/223/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"in-edicola sezione_224 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/224/in-edicola\"  ><span>In Edicola<\/span><\/a>\n<\/li>\n<li class=\"viverefest sezione_227 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/227/viverefest\"  ><span>VivereFest<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_237 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/237/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"style sezione_238 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/238/style\"  ><span>Style<\/span><\/a>\n<\/li>\n<li class=\"sapori sezione_239 sezione\">\n<a  href=\"http://www.viveregiovani.it/sezioni/239/sapori\"  ><span>Sapori<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9902c577d398474da81fe2352b00fc0d = undefined;\n                            \n                            $('#box_9902c577-d398-474d-a81f-e2352b00fc0d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9902c577d398474da81fe2352b00fc0d != 'undefined') {\n                                    $('#box_9902c577-d398-474d-a81f-e2352b00fc0d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9902c577d398474da81fe2352b00fc0d.code);\n                                    incrementAdvImpression(bannerbox_9902c577d398474da81fe2352b00fc0d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9902c577-d398-474d-a81f-e2352b00fc0d').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="79f57396-8602-4dd6-96ff-b4b8940d085b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#79f57396-8602-4dd6-96ff-b4b8940d085b').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


